<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if (gte IE 9)|!(IE)]>
<html class=" js no-touch audio" lang="en" xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<head>
<title>Bekeerde hacker voorspelt cyberwereldoorlog - TechPulse</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="verification" content="0a6dfd5500365d3e9dff0e6dbae67069" />
<meta name="theme-color" content="#002A5A">
<link rel="author" href="http://www.octagram.ro">
<meta name="author" content="web design and development by www.octagram.ro">
<meta property="article:author" content="https://www.facebook.com/Jens De Wit" />
<meta property="article:publisher" content="https://www.facebook.com/Jens De Wit/" />
<!-- Engage Web Tracking Code -->


<!-- Please insert the following code between your HTML document head tags to maintain a common reference to a unique visitor across one or more external web tracked sites. -->
<meta name="com.silverpop.brandeddomains" content="www.pages02.net,be.pcmag.com,forum.belgiumdigital.com,fr.businessmeetsit.be,minoc.mkt6278.com,nl.pcmag.com,shop.minoc.com,www.belgiumdigital.com,www.businessmeetsit.be,www.ciobelgium.com,www.clickx.be,www.clickx.nl,www.minoc.com,www.shoot.be,www.smartbiz.be,www.smartbiz.nl,www.smartbusinessawards.be,www.techpulse.be,www.techpulse.nl,www.techshow.be,www.twinkle-magazine.be,www.twinkle.be,www.zdnet.be" />
<meta name="verification" content="56688a2408b4054b0469b5cf74a3f684" />

<!-- Optionally uncomment the following code between your HTML document head tags if you use Engage Conversion Tracking (COT). -->
<!--<meta name="com.silverpop.cothost" content="pod2.ibmmarketingcloud.com" />-->


<script src="http://contentz.mkt922.com/lp/static/js/iMAWebCookie.js?1cd63886-142477b76ce-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript"></script>


<!-- For external web sites running under SSL protocol (https://) please uncomment this block and comment out the non-secure (http://) implementation. -->
<!--<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?1cd63886-142477b76ce-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript"></script>-->
 
<script>var themeUri = 'http://www.techpulse.be/wp-content/themes/TechPulse';
        var theme_url = 'http://www.techpulse.be';
</script>
<link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.techpulse.be/achtergrond/213992/bekeerde-hacker-voorspelt-cyberwereldoorlog/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bekeerde hacker voorspelt cyberwereldoorlog - TechPulse" />
<meta property="og:description" content="In 2000 kostte MafiaBoy de Amerikaanse economie 1,5 miljard dollar en bezorgde hij het machtige Yahoo een paniekaanval. Vandaag werkt hij als beveiligingsexpert: een gesprek met een notoir hacker." />
<meta property="og:url" content="http://www.techpulse.be/achtergrond/213992/bekeerde-hacker-voorspelt-cyberwereldoorlog/" />
<meta property="og:site_name" content="TechPulse" />
<meta property="article:publisher" content="https://www.facebook.com/techpulse.be/" />
<meta property="article:author" content="https://www.facebook.com/Kiss.My.AXE.Productions" />
<meta property="article:tag" content="hacker" />
<meta property="article:tag" content="hp" />
<meta property="article:tag" content="mafiaboy" />
<meta property="article:tag" content="michael calce" />
<meta property="article:tag" content="security" />
<meta property="article:tag" content="tnt" />
<meta property="article:tag" content="yahoo" />
<meta property="article:section" content="achtergrond" />
<meta property="article:published_time" content="2017-04-11T13:09:45+00:00" />
<meta property="article:modified_time" content="2017-04-11T10:59:29+00:00" />
<meta property="og:updated_time" content="2017-04-11T10:59:29+00:00" />
<meta property="og:image" content="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Michael_Calce_Headshot_tcm245_2433183_tcm245_2430162_tcm245-2433183.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="629" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In 2000 kostte MafiaBoy de Amerikaanse economie 1,5 miljard dollar en bezorgde hij het machtige Yahoo een paniekaanval. Vandaag werkt hij als beveiligingsexpert: een gesprek met een notoir hacker." />
<meta name="twitter:title" content="Bekeerde hacker voorspelt cyberwereldoorlog - TechPulse" />
<meta name="twitter:site" content="@TechPulseBE" />
<meta name="twitter:image" content="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Michael_Calce_Headshot_tcm245_2433183_tcm245_2430162_tcm245-2433183.jpg" />
<meta name="twitter:creator" content="@JensYveszoon" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechPulse &raquo; Bekeerde hacker voorspelt cyberwereldoorlog Comments Feed" href="http://www.techpulse.be/achtergrond/213992/bekeerde-hacker-voorspelt-cyberwereldoorlog/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.techpulse.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.techpulse.be/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.techpulse.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.techpulse.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 1px;
	line-height: 3px;
	height: 3px;
	background: #008467;
	border: 1px solid #008467;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.techpulse.be/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.techpulse.be/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.techpulse.be/wp-content/themes/TechPulse/css/bootstrap.min.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.techpulse.be/wp-content/themes/TechPulse/css/scripts/fancybox/source/jquery.fancybox.css?ver=2.1.5' type='text/css' media='screen' />
<link rel='stylesheet' id='swiper-css-css'  href='http://www.techpulse.be/wp-content/themes/TechPulse/css/swiper.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.techpulse.be/wp-content/themes/TechPulse/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.techpulse.be/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/js/jquery-3.1.1.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.techpulse.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/smart-business-companies/js/companies.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.techpulse.be\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.techpulse.be\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/css/scripts/modernizr-custom.2.5.3.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/js/transformicons.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/js/swiper.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/css/scripts/fancybox/source/jquery.fancybox.pack.js?ver=2.1.5'></script>
<link rel='https://api.w.org/' href='http://www.techpulse.be/wp-json/' />
<link rel='shortlink' href='http://www.techpulse.be/?p=213992' />
<link rel="alternate" type="application/json+oembed" href="http://www.techpulse.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.techpulse.be%2Fachtergrond%2F213992%2Fbekeerde-hacker-voorspelt-cyberwereldoorlog%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.techpulse.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.techpulse.be%2Fachtergrond%2F213992%2Fbekeerde-hacker-voorspelt-cyberwereldoorlog%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.techpulse.be/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=74a98b0ace&wpp_id=213992';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.techpulse.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.techpulse.be/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.techpulse.be/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1492006957"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="http://www.techpulse.be/wp-content/uploads/sites/15/2016/11/cropped-favicon@2x-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.techpulse.be/wp-content/uploads/sites/15/2016/11/cropped-favicon@2x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.techpulse.be/wp-content/uploads/sites/15/2016/11/cropped-favicon@2x-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.techpulse.be/wp-content/uploads/sites/15/2016/11/cropped-favicon@2x-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="com.silverpop.brandeddomains" content="www.pages02.net,be.pcmag.com,forum.belgiumdigital.com,fr.businessmeetsit.be,minoc.mkt6278.com,nl.pcmag.com,shop.minoc.com,www.belgiumdigital.com,www.businessmeetsit.be,www.ciobelgium.com,www.clickx.be,www.clickx.nl,www.minoc.com,www.shoot.be,www.smartbiz.be,www.smartbiz.nl,www.smartbusinessawards.be" />

<meta property="fb:pages" content="49855810203" />
<!-- Optionally uncomment the following code between your HTML document head tags if you use Engage Conversion Tracking (COT). -->
<meta name="com.silverpop.cothost" content="engage2.silverpop.com" />
<link href="http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400|Roboto:300,400,500,700|Titillium+Web:300,400,600,700" rel='stylesheet' type='text/css'>



<script type="text/javascript" src="http://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="http://pool.pebblemedia.adhese.com/tag/tag.js"></script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JR8V66');
 
  //ga('create', 'UA-1934206-1', 'auto');
  //ga('send', 'pageview');
    
</script>

<script src="http://www.techpulse.be/wp-content/themes/TechPulse/js/postscribe.js"></script>

<!-- Place this tag in your head or just before your close body tag -->

<script >
  window.___gcfg = {
    lang: 'nl-NL',
    parsetags: 'onload'
  };
</script>
<script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7731875318737754",
    enable_page_level_ads: true
  });
</script>
<!--
<script src="https://apis.google.com/js/platform.js" async defer></script>
-->
</head>
<body class="post-template-default single single-post postid-213992 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JR8V66"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
     
        <div id="pebbleSplash">
        <script type="text/javascript">
            adhese.tag({format: "Splash",
                    publication:"tech-pulse",
                    location: "others",
                    categories: ["pro","end","hacker","hp","mafiaboy","michael-calce","security","tnt","yahoo"] });
            
		</script>
    </div>
    		
        <div id="eucookie">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="eucookiewrap">
                Deze website maakt gebruik van cookies. Voor meer informatie over de cookies waarvan deze website gebruik maakt <a href="/privacy/">klik hier</a>. <br/>
                Door verder op deze website te surfen geeft u de toestemming aan Minoc Media Services om cookies te gebruiken.
                <a class="close" href="#">
                verder gaan <svg width="32px" height="31px" viewBox="108 2 32 31" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                               <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch DE0068-->
                               <desc>Created with Sketch.</desc>
                               <defs></defs>
                               <polygon id="+" stroke="none" fill="#DE0068" fill-rule="evenodd" transform="translate(124.307448, 17.307448) rotate(-315.000000) translate(-124.307448, -17.307448) " points="113.699448 18.0754476 113.699448 16.4434476 123.395448 16.4434476 123.395448 6.2674476 125.123448 6.2674476 125.123448 16.4434476 134.915448 16.4434476 134.915448 18.0754476 125.123448 18.0754476 125.123448 28.3474476 123.395448 28.3474476 123.395448 18.0754476"></polygon>
                            </svg></a>
                </div>
                </div>
                    </div>
            </div>
        </div>  
    	<!--  
	<div style="height: 0px; width:0px;">
		<script type="text/javascript">
			var sp_e0 = {"s":"tech-pulse","cp":"si_tech-pulse/ict","lang":"NL","url": document.location.href}; spring.c(sp_e0);
		</script>
		<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
		<!--
		<script type="text/javascript">
		var pp_gemius_identifier = '.XCV9iNtJTvSTBguvLKRU8PJ7Hj_VwQQdZ_scsQLM03.w7';
		var pp_gemius_extraparameters = new Array('lan=NL', 'key=ict', 'subs=INDEX');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
	</div>
	-->
	<!--
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172180564632";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	
	<div id="fb-root"></div>
	-->

<header role="banner">
    <div class="row" style="margin:0">
        <div class="col-sm-12 pad-0">
                            <nav class="secondaryNav">
                    <ul id="menu-top-secondary-menu" class="nav nav-pills"><li id="menu-item-210012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210012"><a href="http://www.techpulse.be/./nieuws/">nieuws</a></li>
<li id="menu-item-210014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210014"><a href="http://www.techpulse.be/./review/">reviews</a></li>
<li id="menu-item-210015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210015"><a href="http://www.techpulse.be/./tips/">tips</a></li>
<li id="menu-item-210016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210016"><a href="http://www.techpulse.be/./opinie/">opinie</a></li>
<li id="menu-item-210019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210019"><a href="http://www.businessmeetsit.be/">seminars</a></li>
<li id="menu-item-210603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210603"><a href="http://www.techpulse.be/hetteam/">contact</a></li>
<li> <a class="mijn_beheer fancybox.iframe" id="beheerspagina"
                           href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/">
                            nieuwsbrieven
                        </a>
					</li>
					<li class="pull-right">
						
					</li></ul>                    
                </nav>
                <script type="text/javascript">
                    // for opening fancy box
                    jQuery(document).ready(function($) {
                        $(".mijn_beheer").fancybox();
                    });
                </script>
                <!-- .lvl-nav -->
                        </div>
        <div class="col-sm-12 main-menu-wrapper pad-0">
            <div class="col-sm-2 pad-0">
                <div class="logo">
                    <a href="/" class="siteLogo">TechPulse</a>
                </div>
                
            </div>
            <div class="col-sm-10 initial">
                <nav class="primaryNav initial">
                    <ul id="menu-top-primary-menu" class="nav nav-pills initial"><li id='menu-item-214012'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-w10cu">Windows 10 Creators Update</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/hintsentips/213906/zo-orden-je-de-tegels-het-windows-10-startmenu/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/tegels-organiseren-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/tegels-organiseren-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/tegels-organiseren-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Zo orden je de tegels in het Windows 10-startmenu</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/tips/214036/de-10-beste-nieuwe-functies-de-creators-update/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/cvswlslvyaaepoj-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Windows 10 creators update" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/cvswlslvyaaepoj-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/cvswlslvyaaepoj-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">De 10 beste nieuwe functies in de Creators Update</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/hintsentips/213897/windows-10-creators-update-nu-downloaden-toch-uitstellen/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/downloaden-of-uitstellen-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/downloaden-of-uitstellen-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/downloaden-of-uitstellen-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Windows 10 Creators Update: meteen downloaden of toch uitstellen?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/review/214004/review-windows-10-creators-update-extra-dimensie/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Creators-Update-Review-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Creators-Update-Review-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Creators-Update-Review-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Review Windows 10 Creators Update: extra dimensie</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213990/windows-10-creators-update-rolt-vandaag-uit/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/microsoft-windows-10-business-roadmap-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="microsoft-windows-10" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/microsoft-windows-10-business-roadmap-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/microsoft-windows-10-business-roadmap-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Windows 10 creators update rolt vandaag uit</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210004'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-Google">Google</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213974/bij-afbeeldingen-google-krijg-je-binnenkort-ook-reclame-te-zien/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/105681_153942_261-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Google afbeeldingen reclame" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/105681_153942_261-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/105681_153942_261-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Bij afbeeldingen in Google krijg je binnenkort ook reclame te zien</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/213882/zijn-snapchats-gezichtsfilters-een-schending-van-je-privacy/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/snapchat-lenses-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/snapchat-lenses-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/snapchat-lenses-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Zijn Snapchats gezichtsfilters een schending van je privacy?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213962/google-markeert-nepnieuws-in-de-zoekresultaten/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-639620990-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-639620990-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-639620990-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Google markeert nepnieuws in de zoekresultaten</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213922/spyware-die-volledige-iphone-overneemt-nu-ook-op-android/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-503302338-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-503302338-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-503302338-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Spyware die volledige iPhone overneemt nu ook op Android</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213841/android-nougat-geraakt-moeilijk-bij-gebruikers/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/android-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Android" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/android-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/android-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Verspreiding Android Nougat gaat met een slakkengang</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210005'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-Apple">Apple</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/214059/hp-grootste-pc-verkoper-ondanks-stijgende-prijzen/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/01/HP_Pavilion_14_general1-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/01/HP_Pavilion_14_general1-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/01/HP_Pavilion_14_general1-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">HP is grootste pc-verkoper ondanks stijgende prijzen</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/214030/samsung-behoudt-eerste-plaats-terugvallende-smartphoneverkoop/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-665677616-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-665677616-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-665677616-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Samsung behoudt eerste plaats in terugvallende smartphoneverkoop</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/214025/nvidia-brengt-mac-drivers-uit-voor-nieuwste-grafische-kaarten/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/gallery-gtx-1080-1-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="GTX 1080" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/gallery-gtx-1080-1-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/gallery-gtx-1080-1-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Nvidia brengt Mac-drivers uit voor nieuwste grafische kaarten</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213985/qualcomm-klaagt-apple-aan-omdat-het-zijn-chips-niet-optimaal-gebruikt/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/iStock-498474849-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="rechter hamer" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/iStock-498474849-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/iStock-498474849-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Qualcomm klaagt Apple aan omdat het zijn chips niet optimaal gebruikt</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213975/lenovo-stoot-apple-van-de-troon-strijd-om-titel-beste-laptopfabrikant/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-179053407-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-179053407-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-179053407-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Lenovo stoot Apple van de troon in strijd om titel beste laptopfabrikant</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210108'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-mobiel">Mobiel</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/review/214077/lg-g6-review-geen-toeters-bellen/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/LG-G6-90x68.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/LG-G6-90x68.png 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/LG-G6-250x185.png 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">LG G6 review: geen toeters of bellen</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/214037/lancering-van-samsungs-bixby-europa-onzeker/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/bixby-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="bixby" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/bixby-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/bixby-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Europese debuut van Samsungs Bixby nog veraf</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/214030/samsung-behoudt-eerste-plaats-terugvallende-smartphoneverkoop/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-665677616-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-665677616-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-665677616-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Samsung behoudt eerste plaats in terugvallende smartphoneverkoop</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/213991/waarom-de-s7-edge-samsungs-interessantste-toestel/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/S7-Edge-Small-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/S7-Edge-Small-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/S7-Edge-Small-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Waarom de S7 Edge Samsungs interessantste toestel is</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213922/spyware-die-volledige-iphone-overneemt-nu-ook-op-android/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-503302338-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-503302338-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-503302338-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Spyware die volledige iPhone overneemt nu ook op Android</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210006'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-Security">Security</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/214034/botnet-delft-bitcoin-met-gehackte-iot-toestellen/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/bitcoin-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/bitcoin-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/bitcoin-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Botnet delft Bitcoin met gehackte IoT-toestellen</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/213992/bekeerde-hacker-voorspelt-cyberwereldoorlog/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Michael_Calce_Headshot_tcm245_2433183_tcm245_2430162_tcm245-2433183-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Michael_Calce_Headshot_tcm245_2433183_tcm245_2430162_tcm245-2433183-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Michael_Calce_Headshot_tcm245_2433183_tcm245_2430162_tcm245-2433183-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Bekeerde hacker voorspelt cyberwereldoorlog</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213922/spyware-die-volledige-iphone-overneemt-nu-ook-op-android/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-503302338-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-503302338-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-503302338-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Spyware die volledige iPhone overneemt nu ook op Android</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213926/rensenware-eist-highscore-spel-als-losgeld/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2016/12/ransomware-1-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2016/12/ransomware-1-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2016/12/ransomware-1-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Speel je bestanden vrij: ‘Rensenware’ eist highscore in plaats van geld</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213919/hackers-besmetten-word-gebruikers-via-nieuw-zero-daylek/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/word_hack-90x68.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/word_hack-90x68.png 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/word_hack-300x225.png 300w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/word_hack-1024x768.png 1024w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/word_hack-750x562.png 750w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/word_hack-250x185.png 250w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/word_hack.png 1159w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Hackers besmetten Word-gebruikers via nieuw zero-daylek</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210007'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-Wetenschap">Wetenschap</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/214051/nieuwe-vliegauto-van-aeromobil-kan-je-dit-jaar-kopen/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/1-1-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/1-1-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/1-1-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Nieuwe vliegauto van Aeromobil kan je dit jaar kopen</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213953/zonne-energiebloem-wekt-tot-40-meer-energie-op/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/DGEM_smartflower_pop_habitat_office_large-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/DGEM_smartflower_pop_habitat_office_large-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/DGEM_smartflower_pop_habitat_office_large-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Zonne-energiebloem wekt tot 40% meer energie op</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213807/jeff-bezos-financiert-ruimtetoerisme-met-verkoop-amazon-aandelen/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-505409706-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-505409706-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-505409706-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Jeff Bezos financiert ruimtetoerisme met verkoop Amazon-aandelen</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/213808/hoe-werkt-een-batterij/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-659494242-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="batterij" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-659494242-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-659494242-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Hoe werkt een batterij?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213742/zelfhelend-smartphonescherm-herstelt-automatisch-barsten-en-krassen/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-512410370-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-512410370-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-512410370-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Zelfhelend smartphonescherm herstelt automatisch barsten en krassen</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210008'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-auto">Connected Car</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/opinie/213763/teslas-succesverhaal-berust-zich-op-hoop-nu-de-resultaten-nog/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-477634285-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-477634285-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-477634285-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Tesla&#8217;s succesverhaal berust zich op hoop; nu de resultaten nog</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/213724/wanneer-een-auto-volledig-zelfrijdend/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-641244948-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-641244948-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-641244948-300x225.jpg 300w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-641244948-1024x768.jpg 1024w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-641244948-750x562.jpg 750w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-641244948-250x185.jpg 250w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-641244948.jpg 1183w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Wanneer is een auto volledig zelfrijdend?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213706/ford-en-gm-leiden-de-autonome-wagenrace/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Ford-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Ford-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Ford-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Ford en GM leiden de autonome wagenrace</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213387/uber-hervat-tests-met-zelfrijdende-autos-na-ongeval/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/iStock-515707298-1-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/iStock-515707298-1-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/iStock-515707298-1-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Uber hervat tests met zelfrijdende auto’s na ongeval</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213338/elon-musk-deelt-nieuwe-sneak-peek-van-model-3/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/tesla-model-3-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="model3" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/tesla-model-3-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/tesla-model-3-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Elon Musk deelt nieuwe sneak peek van Model 3 &#8220;release candidate&#8221;</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-213132'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-smart-home">Smart Home</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/213059/6-robotmaaiers-getest-altijd-een-piekfijn-gazon/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/robotmaaier-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/robotmaaier-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/robotmaaier-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">6 robotmaaiers getest: altijd een piekfijn gazon</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/213025/robotmaaier-alles-wat-je-moet-weten/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/robotmaaier-90x68.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/robotmaaier-90x68.png 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/robotmaaier-250x185.png 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Alles wat je moet weten over robotmaaiers</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/212866/de-10-beste-ifttt-recepten/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/opener-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/opener-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/opener-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">De 10 beste IFTTT-recepten</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/review/212871/canary-flex-review-flexibel-oog/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/5623620_sd-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="canary flex" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/5623620_sd-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/5623620_sd-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Canary Flex review: flexibel oog</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/212830/750-000-nederlanders-krijgen-te-hoge-energiefactuur-door-slimme-meters/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/meter-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/meter-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/meter-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Slimme energiemeters rekenen 500 procent te veel aan</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210176'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-techzone">Techzone</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213837/microsofts-nieuwe-xbox-de-krachtigste-console-ter-wereld/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/scorpio-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/scorpio-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/scorpio-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Microsofts nieuwe Xbox is de krachtigste console ter wereld</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/213686/amd-ryzen-7-getest-welke-processor-moet-je-kopen/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Ryzen-opener-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Ryzen-opener-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Ryzen-opener-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">AMD Ryzen 7 getest: welke processor moet je kopen?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213668/apple-gaat-eigen-gpu-maken-voor-iphones-en-ipads/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/apple-iphone-gpu-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/apple-iphone-gpu-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/apple-iphone-gpu-750x576.jpg 750w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/apple-iphone-gpu-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Apple gaat eigen GPU maken voor iPhones en iPads</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213427/netgear-brengt-twee-goedkopere-orbi-routers-uit/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/71q6YtlQ5vL._SL1350_-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Orbi" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/71q6YtlQ5vL._SL1350_-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/71q6YtlQ5vL._SL1350_-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Netgear brengt twee goedkopere Orbi-routers uit</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/213417/intel-lanceert-ssds-op-steroiden-voor-desktops/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/Stoneybeach-Intel-Optane-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Intel Optane SSD" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/Stoneybeach-Intel-Optane-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/Stoneybeach-Intel-Optane-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Intel lanceert SSD&#8217;s op steroïden voor desktops</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li class="more-links">&#8942;
						<div class="menu-wrapper"><ul class="more-links-container"></ul></div></li>
					<li class="search-wrapper"><div class="lvl-search"><form action="/search" class="siteSearch" rel="nofollow">
    <!--<input type="hidden" name="cx" value="012347151599301541181:5boxrvmzukk" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="hidden" name="sort" value="date" />
    placeholder="Zoeken" 
    -->
    
    <input type="text" tabindex="1" id="q" name="q" value="" class="top-search-input"/>
    <button type="submit"><i class="fa fa-search"></i></button>
   
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=nl"></script></div></li>	
					</ul>                
                </nav>
            </div>
        </div>
    </div>
       
</header>
<div class="clear0"></div>


<!-- begin content -->

<div class="container">
    
    <div id="leaderTop" class="leader">
        <div class="row margin-0">
            <div class="col-xs-12 pad-0">
                <div class="header-ads"><div id="pebbleTopLarge"><script type="text/javascript"> adhese.tag({format: "TopLarge",publication:"tech-pulse",location: "others",categories: ["pro","end","hacker","hp","mafiaboy","michael-calce","security","tnt","yahoo"]});</script></div></div><!-- header-ads -->
                
            </div>
            <!-- row -->
        </div>
    </div><!-- leaderTop -->
                <div class="breakingNews clear">
                <div>
                    <span>LEES DIT:</span> &nbsp;<a href="http://www.techpulse.be/nieuws/213446/supercomputers-dossier/">Supercomputers in Vlaanderen: download het gratis e-book</a>
                </div>
            </div>
            <div class="row">
         <div class="col-md-8">		</div>		<div class="col-xs-12 col-md-11 col-md-offset-1 post-title-wrapper">
			<h1 class="the_post_title" id="read_post_213992">Bekeerde hacker voorspelt cyberwereldoorlog</h1>
		</div>
		<div class="clear0"></div>
		<div class="col-md-8"> 		<article id="siu-container" class="post">
			<div class="row storyBody">
				<div class="col-md-11 col-md-offset-1">
					<header class="storyHeader">
						<div class="summary">
							<p>In 2000 kostte MafiaBoy de Amerikaanse economie 1,5 miljard dollar en bezorgde hij het machtige Yahoo een paniekaanval. Vandaag werkt hij als beveiligingsexpert: een gesprek met een notoir hacker.</p>
						</div>
						<div class="byline">
							<span class="post-date pull-left text-right">Dinsdag 13:09<br>Door</span>
							<div class="author-box pull-left">
														<a class="author pull-left" href="http://www.techpulse.be/hetteam/jensdewit"><img src="http://www.zdnet.be/wp-content/uploads/2015/12/jdewit.jpg" alt="" /></a>
														<div class="pull-left">
															<p class="meta"> 
																<a style="line-height: 20px" href="http://www.techpulse.be/hetteam/jensdewit">Jens De Wit</a>
																<span class="twitter-account"><a href="https://twitter.com/JensYveszoon" class="twitter-follow-button" data-show-count="false" data-lang="nl">Follow on Twitter</a>
																<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span>
															</p>
														</div>
														<div class="clear0"></div>
													</div>							<div class="clear0">&nbsp;</div>
						</div>
						<div class="clear0">&nbsp;</div>
						
					</header>
				</div> <!-- end col-sm for header -->
				<div class="col-xs-12">
												<img width="615" height="629" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Michael_Calce_Headshot_tcm245_2433183_tcm245_2430162_tcm245-2433183-615x629.jpg" class="single-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Michael_Calce_Headshot_tcm245_2433183_tcm245_2430162_tcm245-2433183.jpg 615w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/Michael_Calce_Headshot_tcm245_2433183_tcm245_2430162_tcm245-2433183-293x300.jpg 293w" sizes="(max-width: 615px) 100vw, 615px" />									
															
				</div>								
				<div class="col-sm-10 col-sm-offset-1">		
						<div id='c6023_0_1' class='sam-container sam-place' data-sam='0'></div>
<p>Michael ‘MafiaBoy’ Calce is een bijzondere figuur. In 2000, op vijftienjarige leeftijd, legde hij Yahoo, eBay, Amazon, Dell en CNN een uur lang plat. De aanvallen kwamen er nadat enkele hackers hem vertelden dat het onmogelijk was om websites van zulke grote en machtige bedrijven neer te halen. Woorden die de jonge MafiaBoy niet graag hoorde: “vroeger draaide het voor een hacker immers niet om geld, maar om prestige en erkenning,” herinnert Calce zich.</p>
<h2>Paniek</h2>
<p>“Iedereen, hacker of niet, heeft ooit in zijn leven wel eens het gevoel ‘fuck, wat heb ik gedaan?’ Voor mij kwam dat moment er in 2002, toen president Bill Clinton op televisie verkondigde dat een speciale taskforce werd opgericht om mij te vinden. Slik.” Calce had naar eigen zeggen geen idee dat zijn acties zo’n grote gevolgen zouden hebben. Naast een paniekaanval bij de getroffen bedrijven hield de gebeurtenis het volledige internet nog een tijdlang in zijn greep. Ook wij (<a href="http://www.zdnet.be/search/tag/mafiaboy">ZDNet</a>) hielden het voorval in 2000 nauwlettend in de gaten.</p>
<p>De acties van Calce kostten de Amerikaanse economie ongeveer anderhalf miljard dollar; een massa geld voor wat toen nog steeds een opkomende industrie was. De dotcomcrisis zat er bovendien aan te komen, wat de zenuwachtigheid van de Amerikaanse president geen goed deed.</p>
<p><img class="alignnone size-large wp-image-210528" src="http://www.techpulse.be/wp-content/uploads/sites/15/2016/12/iStock-459020445-724x483.jpg" alt="Yahoo" width="724" height="483" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2016/12/iStock-459020445.jpg 724w, http://www.techpulse.be/wp-content/uploads/sites/15/2016/12/iStock-459020445-300x200.jpg 300w" sizes="(max-width: 724px) 100vw, 724px" /></p>
<h2>Canadese strafmaat</h2>
<p>Uiteindelijk zou het nog vier maanden duren vooraleer de Canadese politie de jonge hacker wist op te sporen. In de zoektocht naar erkenning en beruchtheid was hij beginnen opscheppen over zijn daden in de chatroom van een Californische universiteit. De rechtszaak zou ruim een jaar aanslepen en al die tijd werd in de media gewag gemaakt van een zware straf, om een voorbeeld te stellen. Die kwam er niet: “het werden acht maanden in een open opvangcentrum, een boete van 250 dollar en vijf jaar internetverbod. God zegene Canada,” lacht Calce, en de zaal met hem.</p>
<p>Ik bevind mij op de HP Innovation Summit in Londen en Calce heeft de zaal op zijn hand. De hele middag door luistert iedereen beleefd, en bij momenten geboeid, naar de vele sprekers. Wanneer Calce het podium op komt, wordt evenwel duidelijk naar wiens presentatie iedereen echt uitkeek. MafiaBoy heeft nog geen minuut nodig om met enkele mopjes en een straf verhaal de journalisten en HP-medewerkers te boeien.</p>
<p>“Mijn drijfveer in alles wat ik doe, is niet het oplossen van een puzzel,” zegt Calce. “Het boeit mij daarentegen mateloos om verschillende manieren te bedenken om één puzzel op te lossen.” Toen zijn vader in 1990 thuiskwam met een computer om zijn bescheiden zaak te moderniseren, mocht Calce het uitvogelen. “Maar het zou oneerbiedig zijn om te zeggen dat hij de kat bij de melk heeft gezet.”</p>
<h2>Gratis internet</h2>
<p>Calce’s fascinatie voor het internet begon in 1993, hij was dan 9 jaar. Hij kwam in het bezit van een cd die de gebruiker een maand lang gratis internettoegang bezorgde. Al snel kreeg hij ruzie met een oudere internaut die het internet geen plaats vond voor jonge nieuwsgierigen. “Hij sneed mijn toegang tot het internet af, in een vingerknip. Ik was kwaad, maar ook gefascineerd.” De vonk sloeg over en al snel kwam hij erachter welk programma hem het onrecht had aangedaan.</p>
<p>“Uiteraard begon ik dat programma zelf te gebruiken op zeer regelmatige basis,” zegt Calce. Met het juiste gereedschap op zijn computer slaagde hij erin om als negenjarige tientallen volwassenen te beduvelen met ‘social engineering’: hij stuurde e-mails naar mensen met internettoegang en vertelde hen dat ze hun inloggegevens moesten doorsturen omdat het systeem werd geüpdatet. Een truc die vandaag nog steeds in omloop is.</p>
<div class="quote_text quoteleft">Natuurlijk was ik dol op de macht die ik bezat.</div>
<p>“Ik kon gratis op internet, zo veel en zo vaak ik wou,” vertelt Calce, duidelijk nog steeds trots op de prestaties van zijn jonge jaren. “Niet dat ik er veel te zoeken had, maar ik was in het bezit van zoveel macht dat ik er niet weg kon blijven. En die truc waarbij je iemand van het internet afsneed? Die gebruikte ik vaak,” zegt hij, opnieuw met een grijns op het gezicht. De zaal lacht mee, want de man heeft berouw getoond, hij was toen nog jong en het was allemaal toch onschuldig, niet?</p>
<h2>Piraterij</h2>
<p>De onschuldige kwajongensstreken escaleerden snel tot meer. Op elfjarige leeftijd zoekt hij nieuwe manieren om games te kunnen downloaden. Toen gebeurde dat met behulp van bots die elke downloader een bepaalde bandbreedte toewijzen. Op het forum van de downloadsite komt hij in contact met hackers die manieren kennen om sneller te downloaden. Hij leert zichzelf programmeren om die bots te kunnen omzeilen en om indruk te maken op het forum.</p>
<p>Calce blijft nieuwe trucs toevoegen aan zijn arsenaal en in 1997, hij is dan dertien jaar, wordt hij gerekruteerd door een van de meest beruchte hackersgroepen van dat moment: het Russische TNT. Zowat de helft van alle malware uit die periode is afkomstig van een lid van deze notoire club. Calce laat zich meer en meer in met kleine hackersoorlogjes die moeten uitwijzen wie de beste is. In 1997 worden al bescheiden sommen verdient met malware, maar de meesten is het nog steeds te doen om de erkenning van medehackers.</p>
<h2>De bedenkers</h2>
<p>Altijd op zoek naar meer erkenning, meer puzzels, meer oplossingen en steeds grotere uitdagingen staat Calce mee aan de wieg van DDoS-aanvallen. Samen met zijn vrienden-hackers maken ze hun aanvallen grootser en gerichter. Het culmineert in 2000 in Project Rivolta, een gecoördineerde aanval op enkele van de belangrijkste websites van hun tijd. Een aanval die leidde tot de totstandkoming van verschillende wetten die de exploten van Calce moesten definiëren buiten de aanvaardbare grenzen van de wet. Hoeveel wetten zijn er al geschreven ter uwer ere?</p>
<p>Na zijn digitale huisarrest ging Calce niet opnieuw aan de slag als hacker. “In mijn dagen als hacker hield ik mezelf voor dat ik bezig was met een goede zaak: ik zorgde voor de bewustmaking rond internetveiligheid,” zegt Calce. “Ik deed het ook nooit voor het geld, puur om mezelf berucht te maken. Het was bovendien moeilijk om berouw te voelen voor mij daden terwijl ik ze uitvoerde; je hebt namelijk niet het idee dat wat je doet illegaal is, of dat je er een economie zoveel geld mee kan kosten. Het enige dat mij bezighield, was dat andere hackers zeiden dat het onmogelijk was en dat ik, een vijftienjarige, ze wel even op hun plaats zou zetten.”</p>
<p>Calce noemt zichzelf een goed persoon, met dank aan een goede opvoeding: “Ik deed het nooit om mensen geld af te luizen, ik wilde gewoon kunnen opscheppen. En natuurlijk was ik dol op de macht die ik bezat.”</p>
<h2>Reputatieschade</h2>
<p>Maar de tijden veranderen. Vroeger werd een hacker door onzuivere figuren aangeworven op basis van reputatie. Een hacker nam ook niet zomaar elke klus aan, uit schrik dat het zorgvuldig opgebouwde imago besmeurd werd. “Vandaag is het evenwel de hoogste bieder die iets gedaan krijgt. En dat mag je heel letterlijk nemen: een hacker zal zijn malware verkopen aan de hoogste bieder, wie dat ook moge zijn,” legt Calce uit.</p>
<div id="attachment_213996" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-213996" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-165042686-1024x981.jpg" alt="" width="1024" height="981" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-165042686-1024x981.jpg 1024w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-165042686-300x288.jpg 300w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-165042686.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text"><em>Linux: de snelste weg naar het hackerschap. Beeld: zoljo | iStock</em></p></div>
<p>Het draait meer dan ooit om geld: hacken is een industrie op zichzelf geworden. “Het is nooit zo makkelijk geweest voor vijftienjarigen om te beginnen hacken. Je downloadt Kali Linux, installeert enkele plug-ins en je bent vertrokken. Ransomware koop je aan als een suite en je krijgt er een helpdesk bij. Je hebt slechts een halfuur voorbereiding nodig om je te mengen in verkiezingen – ik ga geen voorbeelden noemen.”</p>
<p>Bovendien speelt normvervaging eveneens een grote rol volgens Calce: “de huidige generatie vijftienjarigen weet niet meer waar de grens ligt. Grofgebektheid wordt op het internet als normaal gezien, en presidenten doen er vaak zelfs nog een schepje bovenop. En het wordt steeds makkelijker om economische schade aan te richten als je malware vrij goedkoop kan aanschaffen.”</p>
<div class="quote_text quoteright">We lezen en zien zoveel spionageverhalen dat we vergeten dat vele van die verzinsels geënt zijn op praktijkvoorbeelden.</div>
<h2>Ethish hacken</h2>
<p>Calce verkoopt zijn diensten vandaag aan ‘de goeien’. Hij voert met zijn bedrijf penetratietests uit die onderzoeken hoe sterk de beveiliging van een bedrijf of organisatie is, en daarnaast werkt hij samen met HP om betere beveiligingsmethodes te bedenken. Waar ziet hij vandaag de grootste tekortkomingen? “Werknemers zijn nog steeds de zwakste schakel. Bedrijven kunnen zo goed beveiligd zijn als ze willen, het is nog altijd een eitje om via een nietsvermoedend personeelslid binnen te geraken.”</p>
<p>“Een tijdje geleden deed ik een penetratietest voor een groot bedrijf. Ik dacht mezelf nog eens uit te dagen en de conventionele methodes, social engineering en phishing, links te laten liggen. Ik onderzocht de routines van enkele werknemers en kwam uit bij een man, niet oud, niet jong, iemand die even goed met een computer kan werken als de volgende in de rij.”</p>
<p>“Hij werkte elke dag op de trein op weg naar zijn werk. Hij volgde braaf de voorschriften van zijn IT-departement: bescherm de ‘line of sight’, de kijkhoek, zet bluetooth uit enzovoort. Hij gebruikte wel het internet van de trein, omdat dat nodig was voor zijn werk. Ik kraakte de router van de trein, legde hem plat en presenteerde mijn computer als nieuwe treinnetwerk, enkel en alleen door het een gelijkende naam te geven. De man logde in en van zodra hij aankwam op zijn kantoor en zijn computer verbinding maakte met het bedrijfsnetwerk, had ik het hele bedrijf in handen.”</p>
<h2>Riolering</h2>
<p>Het klinkt als een Ian Fleming-verhaal, maar het gebeurt echt. We lezen en zien zoveel spionageverhalen dat we vergeten dat vele van die verzinsels geënt zijn op praktijkvoorbeelden. Bovendien helpt het niet dat onderwijzing in de gevaren van het internet nog steeds geen prioriteit is in onze bedrijfswereld. Wij Belgen moeten nochtans beter weten: een tijd geleden stonden we nog bovenaan in de lijst van <a href="http://www.smartbiz.be/nieuws/170161/een-op-vijf-belgen-slachtoffer-van-ransomware/">meest gedupeerde landen</a>.</p>
<p>“Bedrijven zijn te veel gericht op de voor- en achterdeur. Ze denken dat als ze die beveiligen, ze veilig zijn. Hackers denken echter meer als inbrekers: als de deur van de kluis te zwaar beveiligd is, dan gaan ze wel via de riolering. Ze vinden altijd wel een zwakke plek,” zegt Calce.</p>
<div class="quote_text quoteleft">Voorlopig is er nog niets ontploft, maar wat als dat wel gebeurt?</div>
<h2>Naar de wuppe</h2>
<p>Calce had het eerder al over verkiezingen die beïnvloed werden. Het kost ieder weldenkend mens exact twee seconden om door te hebben waar hij op alludeert: Donald Trump. Met de nakende verkiezingen in Frankrijk en Duitsland kan dat wel eens een gevaarlijk precedent worden: “als je iets doet zonder resultaat, kan het even duren vooraleer iemand anders het opnieuw probeert, maar als iets succesvol is, is het logisch dat anderen zullen volgen,” zegt Calce.</p>
<p>Hij is er dan ook van overtuigd dat deze situatie vroeg of laat zal escaleren: “achter de schermen woedt al langer een hevige strijd, met een grote impact op verschillende landen. De volgende grote oorlog wordt sowieso een cyberoorlog waarbij de grote infrastructuur een doelwit zal zijn: kerncentrales, ziekenhuizen, internetproviders,… Voorlopig is er nog niets ontploft, maar wat als dat wel gebeurt?” vraagt Calce zich af.</p>
<p>“Je hebt immers maar één getalenteerde hacker nodig om de vlam in de pan te doen slaan. De V.S. hebben goede hackers, China ook, maar in Roemenië vind je eveneens genoeg individuen die een oorlog kunnen starten. Maar de echte heersers van het internet vind je nog steeds in Rusland: de hackersgemeenschap daar is nog steeds de beste ter wereld. Met de stijgende spanningen met de V.S. en Syrië kan morgen de hel losreken.”</p>
						<div class="clear"></div>
																							
											<p class="relatedTopics">Lees meer over :
							<a href="/search/tag/hacker">hacker</a> | <a href="/search/tag/hp">hp</a> | <a href="/search/tag/mafiaboy">mafiaboy</a> | <a href="/search/tag/michael-calce">michael calce</a> | <a href="/search/tag/security">security</a> | <a href="/search/tag/tnt">tnt</a> | <a href="/search/tag/yahoo">yahoo</a> 						</p>
								
					<div class="socialBlock shareBar" data-module="sharebar">
    <ul>
        <li class="btn-facebook">
            <a  onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.techpulse.be/achtergrond/213992/bekeerde-hacker-voorspelt-cyberwereldoorlog/','Share on Facebook', 'width=715,height=450'); return false" class="btn-share facebook" data-layout="icon" target="_blank"><span><span class="social-count"><i class="fa fa-facebook"></i></span></span></a></li><li class="btn-twitter">
            <a onclick="window.open('http://twitter.com/share?url=http://www.techpulse.be/achtergrond/213992/bekeerde-hacker-voorspelt-cyberwereldoorlog/','Share on Twitter', 'width=520,height=600'); return false" class="btn-share twitter" data-count="none" target="_blank"><i class="fa fa-twitter"></i></a>
        </li><li class="btn-google">
            <a onclick="window.open('https://plus.google.com/share?url=http://www.techpulse.be/achtergrond/213992/bekeerde-hacker-voorspelt-cyberwereldoorlog/')" class="btn-share  google" title="Share on Google+"><i class="fa fa-google-plus"></i>
            </a>
        </li><li class="btn-linkedin">
            <a class="btn-share linkedin" data-popup="linkedin" data-social="linkedin" data-location="topsharebar-linkedin-share" data-counts="linkedin" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.techpulse.be/achtergrond/213992/bekeerde-hacker-voorspelt-cyberwereldoorlog/&title=Bekeerde hacker voorspelt cyberwereldoorlog')">
                <i class="fa fa-linkedin"></i>            
            </a>
        </li><li>
                <a class="btn-share whatsapp" data-popup="whatsapp" data-social="whatsapp" href="whatsapp://send?text=Bekeerde hacker voorspelt cyberwereldoorlog" data-action="share/whatsapp/share" title="Bekeerde hacker voorspelt cyberwereldoorlog">
                    <span><span class="social-count" style="font-weight:bold"><i class="fa fa-whatsapp"></i></span></span>                
                </a>
            </li><li  class="btn-email">
            <a class="btn-share email" href="mailto:?Subject=Bekeerde hacker voorspelt cyberwereldoorlog&body=http://www.techpulse.be/achtergrond/213992/bekeerde-hacker-voorspelt-cyberwereldoorlog/">
                <i class="fa fa-envelope"></i>            
            </a>
        </li>					
    </ul>
    <div class="whatsapptel" style="display: none;color:#4a4a4a;font-size:0.9rem">Voeg TechPulse toe op WhatsApp: +32&nbsp;479&nbsp;23&nbsp;04&nbsp;87</div>
</div>														
																<div>
						<div id='c1953_0_1' class='sam-container sam-place' data-sam='1'></div>						</div>
											
					<div class="row close-related-articles">
						<div class="col-sm-6">
																<div class="single-prev-article">
										<a href="http://www.techpulse.be/nieuws/213998/installeer-windows-10-met-je-stem/" title="Installeer Windows 10 met je stem" rel="prev">
										<span>< vorig artikel</span>
										Installeer Windows 10 met je stem</a></div>
															</div>
						<div class="col-sm-6">
																
									<div class="single-next-article">
										<a href="http://www.techpulse.be/nieuws/213986/gaat-amd-zijn-eigen-vr-bril-ontwikkelen/" title="Gaat AMD zijn eigen vr-bril ontwikkelen?" rel="prev">
										<span>volgend artikel ></span>
										Gaat AMD zijn eigen vr-bril ontwikkelen?</a></div>
															</div>
					</div>
									
					</div><!-- col-sm-10 -->
			</div><!-- row -->
		</article>
		<div id="lig_techpulse_smartbox"></div>
		<script type="text/javascript" src="http://a.ligatus.com/?ids=92770&t=js"></script>
		
<div id="disqus_thread">
    </div>

	
        </div>
        <!-- end col-sm-8 -->
        <div class="col-md-4">
            	<aside id="secondary" class="content-sidebar widget-area column-6" role="complementary">
		<section class="adIMUTop">
			
								<div id="pebbleMiddleLarge">
					<script type="text/javascript">
						adhese.tag({format: "MiddleLarge",
								publication:"tech-pulse",
								location: "others",
								categories: ["pro","end","hacker","hp","mafiaboy","michael-calce","security","tnt","yahoo"] });
						</script>
				</div>
			
			<div class="clear0">&nbsp;</div>
		</section>
		
					<section class="module">
				<h2 class="heading"><span class="int">Gerelateerde artikelen</span></h2>
				<div class="box">
					<ul style="list-style: none;margin: 0;padding: 0;">
												<li class="clear">
														<a href="http://www.techpulse.be/nieuws/214059/hp-grootste-pc-verkoper-ondanks-stijgende-prijzen/"
							   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/01/HP_Pavilion_14_general1-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/01/HP_Pavilion_14_general1-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/01/HP_Pavilion_14_general1-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />							</a>
														
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/nieuws/214059/hp-grootste-pc-verkoper-ondanks-stijgende-prijzen/">
										HP is grootste pc-verkoper ondanks stijgende prijzen									</a>
								</p>
							</div>
						</li>
						
												<li class="clear">
														<a href="http://www.techpulse.be/nieuws/214034/botnet-delft-bitcoin-met-gehackte-iot-toestellen/"
							   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/bitcoin-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/bitcoin-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/bitcoin-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />							</a>
														
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/nieuws/214034/botnet-delft-bitcoin-met-gehackte-iot-toestellen/">
										Botnet delft Bitcoin met gehackte IoT-toestellen									</a>
								</p>
							</div>
						</li>
						
												<li class="clear">
														<a href="http://www.techpulse.be/nieuws/213922/spyware-die-volledige-iphone-overneemt-nu-ook-op-android/"
							   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-503302338-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-503302338-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/iStock-503302338-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />							</a>
														
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/nieuws/213922/spyware-die-volledige-iphone-overneemt-nu-ook-op-android/">
										Spyware die volledige iPhone overneemt nu ook op Android									</a>
								</p>
							</div>
						</li>
						
												<li class="clear">
														<a href="http://www.techpulse.be/nieuws/213926/rensenware-eist-highscore-spel-als-losgeld/"
							   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2016/12/ransomware-1-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2016/12/ransomware-1-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2016/12/ransomware-1-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />							</a>
														
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/nieuws/213926/rensenware-eist-highscore-spel-als-losgeld/">
										Speel je bestanden vrij: ‘Rensenware’ eist highscore in plaats van geld									</a>
								</p>
							</div>
						</li>
						
												<li class="clear">
														<a href="http://www.techpulse.be/nieuws/213919/hackers-besmetten-word-gebruikers-via-nieuw-zero-daylek/"
							   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/word_hack-90x68.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/word_hack-90x68.png 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/word_hack-300x225.png 300w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/word_hack-1024x768.png 1024w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/word_hack-750x562.png 750w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/word_hack-250x185.png 250w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/word_hack.png 1159w" sizes="(max-width: 90px) 100vw, 90px" />							</a>
														
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/nieuws/213919/hackers-besmetten-word-gebruikers-via-nieuw-zero-daylek/">
										Hackers besmetten Word-gebruikers via nieuw zero-daylek									</a>
								</p>
							</div>
						</li>
						
											</ul>
				</div>
				
					
				<!-- Pop up appearing at scroll -->
				<script type="text/javascript">
					$(window).scroll(
						function(){
							if( $(window).width() > 728) {
								if($(document).scrollTop()>=$(document).height()/8)$("#IGsocialslide").show("slow");
								else $("#IGsocialslide").hide("slow");
							}
						}
					);
					function closeIGsocialslide(){
						$('#IGsocialslide').remove();
					}
				</script>
			
				
								<div style="display: none;" id="IGsocialslide">
					<a class="closeIG" href="javascript:void(0);" onclick="return closeIGsocialslide();">
						<svg width="32px" height="31px" viewBox="108 2 32 31" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						   <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch DE0068-->
						   <desc>Created with Sketch.</desc>
						   <defs></defs>
						   <polygon id="+" stroke="none" fill="#FFF" fill-rule="evenodd" transform="translate(124.307448, 17.307448) rotate(-315.000000) translate(-124.307448, -17.307448) " points="113.699448 18.0754476 113.699448 16.4434476 123.395448 16.4434476 123.395448 6.2674476 125.123448 6.2674476 125.123448 16.4434476 134.915448 16.4434476 134.915448 18.0754476 125.123448 18.0754476 125.123448 28.3474476 123.395448 28.3474476 123.395448 18.0754476"></polygon>
						</svg>
					</a>
					<section class="module">
						<h2 class="heading"><span class="int">Lees verder</span></h2>
						<div class="box">
							<ul>												
													<li>
																		<div>
										<a href="http://www.techpulse.be/nieuws/214059/hp-grootste-pc-verkoper-ondanks-stijgende-prijzen/"
											onclick="_gaq.push(['_trackEvent', 'Popup','Related Articles', 'http://www.techpulse.be/nieuws/214059/hp-grootste-pc-verkoper-ondanks-stijgende-prijzen/']);"
										   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/01/HP_Pavilion_14_general1-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/01/HP_Pavilion_14_general1-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/01/HP_Pavilion_14_general1-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
																		<div class="content">
										<p>
											<a href="http://www.techpulse.be/nieuws/214059/hp-grootste-pc-verkoper-ondanks-stijgende-prijzen/">
												HP is grootste pc-verkoper ondanks stijgende prijzen											</a>
										</p>
									</div>
								</li>
															<li>
																		<div>
										<a href="http://www.techpulse.be/nieuws/214034/botnet-delft-bitcoin-met-gehackte-iot-toestellen/"
											onclick="_gaq.push(['_trackEvent', 'Popup','Related Articles', 'http://www.techpulse.be/nieuws/214034/botnet-delft-bitcoin-met-gehackte-iot-toestellen/']);"
										   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/bitcoin-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/bitcoin-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/bitcoin-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
																		<div class="content">
										<p>
											<a href="http://www.techpulse.be/nieuws/214034/botnet-delft-bitcoin-met-gehackte-iot-toestellen/">
												Botnet delft Bitcoin met gehackte IoT-toestellen											</a>
										</p>
									</div>
								</li>
														</ul>
						</div>
					</section>
				</div>
		

				
				
				
			</section>
			
					
		<section class="keepUp">
			<h2 class="heading"><span class="int">Het beste van TechPulse, in je mailbox</span></h2>
			<div class="box">
				<form id="subscribeNL" action="http://www.pages02.net/minocmediaservices/preferencecenter/TechPulse_hp" method="post" onsubmit="return validateForm();" pageId="6790139" siteId="163699" parentPageId="6790137">
					<!--<label>
						Geef je e-mail om in te schrijven<sup>*</sup>
					</label> -->
					<div class="row" style="padding-bottom: 0;">
						<div class="col-xs-12 col-sm-12 col-lg-8">
							<input type="email"placeholder="Geef je e-mail om in te schrijven" name="Email" class="subscribeEmail" id="control_EMAIL" required/>
						</div>
						<div class="col-xs-12 col-sm-12 col-lg-4 sidebar-btn">
							<button type="submit" class="subscribeBtn">
								<i class="fa fa-envelope-o" aria-hidden="true"></i> Bevestig
							</button>
						</div>
						
					</div>
					
					
				</form>
				<div class="socialBlock">
					<ul style="list-style: none;">
						<li>
							<a href="https://www.facebook.com/techpulse.be" class="btn-share facebook" data-layout="icon" target="_blank"><span><span class="social-count"><i class="fa fa-facebook"></i></span></span></a></li><li>
							<a href="https://twitter.com/TechPulseBE" class="btn-share twitter" data-count="none" target="_blank"><span><span class="social-count"><i class="fa fa-twitter"></i></span></span></a>
						</li><li>
							<a href="https://plus.google.com/b/114200400266819369746/114200400266819369746" class="btn-share google" title="Share on Google+"><span><span class="social-count"><i class="fa fa-google-plus" aria-hidden="true"></i></span></span>
							</a>
						</li><li>
							<a class="btn-share whatsapp" data-popup="whatsapp" data-social="whatsapp" href="whatsapp://send?text=http://www.techpulse.be" data-action="share/whatsapp/share" title="Voeg op WhatsApp">
								<span><span class="social-count" style="font-weight:bold"><i class="fa fa-whatsapp"></i></span></span>                
							</a>
							
						</li><li>
							<a href="mailto:" class="btn-share email">
							<span><span  class="social-count"><i class="fa fa-envelope"></i></span></span></a>
						</li>								
					</ul>
					<div class="whatsapptel" style="display: none;color:#4a4a4a;font-size:0.9rem">Voeg TechPulse toe op WhatsApp: +32&nbsp;479&nbsp;23&nbsp;04&nbsp;87</div>
				</div>
			</div>
			
		</section>
		<section id="text-2" class="module widget widget_text">			<div class="textwidget"><a href="http://www.techpulse.be/wedstrijd/213327/win-een-custom-pc-ter-waarde-van-3-000-euro/"><img src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/techpulse_pc_banner.jpg" alt="Win deze custom pc ter waarde van 3.000 euro" width="360px" /></a></div>
		</section>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->
<section id="wpp-2" class="module widget popular-posts">
<h2 class="heading"><span class="int">Populaire artikelen</span></h2>                <script type="text/javascript">
					/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.techpulse.be/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '2'
							}, function(data){
								$('#wpp-2').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}
                </script>
                </section>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<section id="polls-widget-2" class="module widget widget_polls-widget"><h2 class="heading"><span class="int">Polls</span></h2><div id="polls-27" class="wp-polls">
	<form id="polls_form_27" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_27_nonce" name="wp-polls-nonce" value="bc37d992f4" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="27" /></p>
		<p>Heb jij al eens last gehad van ransomware?</p><div id="polls-27-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-117" name="poll_27" value="117" /> <label for="poll-answer-117">Ja, op mijn bedrijfs-pc</label></li>
		<li><input type="radio" id="poll-answer-118" name="poll_27" value="118" /> <label for="poll-answer-118">Ja, op mijn privé-pc</label></li>
		<li><input type="radio" id="poll-answer-119" name="poll_27" value="119" /> <label for="poll-answer-119">Neen, wel in mijn omgeving (vrienden, familie)</label></li>
		<li><input type="radio" id="poll-answer-120" name="poll_27" value="120" /> <label for="poll-answer-120">Neen</label></li>
		<li><input type="radio" id="poll-answer-121" name="poll_27" value="121" /> <label for="poll-answer-121">Ik weet niet wat ransomware is</label></li>
		</ul><p class="vote-btn"><input type="button" name="vote" value="Stem" class="Buttons" onclick="poll_vote(27);" /></p><p  class="vote-results"><a href="#ViewPollResults" onclick="poll_result(27); return false;" title="Toon resultaten">Toon resultaten</a></p></div>
	</form>
</div>
</section>
<section class="module widget_agenda">
<h2 class="heading"><span class="int">Agenda</span></h2>
<div class="agenda"><ul><li class ="firstAgenda"><a class="first_title" href="http://www.businessmeetsit.be/digitaltransformationday/" target="_blank">
									   <div class="date"><span>May</span><em>18</em></div>
										<div class="desc">Digital Transformation Day&nbsp;</div>
									</a></li><li><a href="http://www.businessmeetsit.be/events/163397/seo-voor-tekstschrijvers-2017-1/" target="_blank">
										   <div class="date"><span style="display:block;float:left;">May</span><em> 11</em></div>
										   <div class="desc">Training: SEO voor tekstschrijvers&nbsp;</div>
										   </a></li><li><a href="http://www.businessmeetsit.be/events/163404/bedrijfsdata-wetgeving-en-security-gdpr/" target="_blank">
										   <div class="date"><span style="display:block;float:left;">Jun</span><em> 01</em></div>
										   <div class="desc">Seminar: Bedrijfsdata - wetgeving en security (GDPR)&nbsp;</div>
										   </a></li><li><a href="http://www.businessmeetsit.be/events/163395/google-adwords/" target="_blank">
										   <div class="date"><span style="display:block;float:left;">Jun</span><em> 22</em></div>
										   <div class="desc">Training: Google Adwords&nbsp;</div>
										   </a></li></ul></div></section>		<section id="recent-posts-2" class="module widget widget_recent_entries">		<h2 class="heading"><span class="int">Laatst verschenen</span></h2>		<ul>
					<li>
				<a href="http://www.techpulse.be/tips/214062/ontlast-je-pols-met-deze-windows-sneltoetsen/">Ontlast je pols met deze Windows-sneltoetsen</a>
						</li>
					<li>
				<a href="http://www.techpulse.be/tips/214060/10-privacy-opties-die-je-direct-moet-aanpassen-windows-10/">10 privacy-opties die je direct moet aanpassen in Windows 10</a>
						</li>
					<li>
				<a href="http://www.techpulse.be/nieuws/214051/nieuwe-vliegauto-van-aeromobil-kan-je-dit-jaar-kopen/">Nieuwe vliegauto van Aeromobil kan je dit jaar kopen</a>
						</li>
					<li>
				<a href="http://www.techpulse.be/hintsentips/213906/zo-orden-je-de-tegels-het-windows-10-startmenu/">Zo orden je de tegels in het Windows 10-startmenu</a>
						</li>
					<li>
				<a href="http://www.techpulse.be/nieuws/214059/hp-grootste-pc-verkoper-ondanks-stijgende-prijzen/">HP is grootste pc-verkoper ondanks stijgende prijzen</a>
						</li>
				</ul>
		</section>				<section class="module discounts">
			<h2 class="heading"><span class="int">TOP 10 Kortingscodes in Belgi&euml;</span></h2>
			<div class="box">
				<ul>
														<li><a rel="nofollow" href="http://www.flipit.com/be/bol.com-kortingscode" target="_blank">
									 70% korting bij bol.com </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/art-en-craft" target="_blank">
									 70% + 10% korting bij Art en Craft </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/zalando" target="_blank">
									 70% korting bij Zalando </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/coolblue" target="_blank">
									 1000 EUR tv korting bij Coolblue </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/lenovo-shop" target="_blank">
									 5% korting op ALLES bij Lenovo (exclusief!) </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/ici-paris-xl" target="_blank">
									 40% korting bij ICI PARIS XL </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/bijenkorf" target="_blank">
									 10 EUR korting bij de Bijenkorf </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/zalando-lounge" target="_blank">
									 -75% + gratis levering bij Zalando Lounge </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/albelli" target="_blank">
									 30% bij Albelli (communietip!) </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/centralpoint" target="_blank">
									 -10 EUR korting bij Centralpoint </a></li>
														</ul>
			</div>
			<!-- .box -->
		</section>
			
		
		
		<section class="module tech-pulse">
			<h2 class="heading"><span class="int">TechPulse</span></h2>
			<div class="">
				<ul class="site-footer-menu">
					<li><a href="/hetteam/">Ontdek het team</a></li><li><a href="/privacy/">Privacy</a></li><li><a href="/terms/">Terms</a></li><li><a href="/sitemap/">Site Map</a></li><li><a href="/rss/">RSS Feeds</a></li><li><a class="mijn_beheer fancybox.iframe" id="beheerspagina"
                           href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/">
                            Nieuwsbrieven
                        </a></li>
				</ul>
				<div class="hosts">
					<a title="Server hosting door COMBELL" class="combell" target="_blank" href="http://www.combell.com"><span>Server hosting door COMBELL</span>
						<img class="cartoonimage" alt="Dedicated server hosting door COMBELL" src="http://www.techpulse.be/wp-content/themes/TechPulse/inc_images/logos/combell.png" width="120" height="34"></a>
					
					
					<br />
					<a  target="_blank" class="hosts-octagram" href="http://www.octagram.ro" title="Octagram Creative">
						<span>Design &amp; Development by: </span>
						<img src="http://www.techpulse.be/wp-content/themes/TechPulse/images_matrix/octagram_logo.png" alt="Octagram" height="20">
					</a>
				</div>
			</div>
		
		
		</section>
	</aside>
        </div>
    </div> <!-- end row -->
	<div class="relative">
		<div id="back_up"><i class="fa fa-chevron-up"></i></div>
	</div>
</div><!-- end .container -->


<nav id="mobile-menu" class="navbar navbar-default fixed" role="navigation">
<!-- Collect the nav links, forms, and other content for toggling collapse navbar-collapse -->
	
		<div class="row margin-0">
			<div class="col-xs-3 site-ident">
				<button type="button" class="tcon tcon-menu--xbutterfly navbar-toggle collapsed" aria-label="toggle menu" data-toggle="collapse" data-target=".navbar-collapse">
					<span class="tcon-menu__lines" aria-hidden="true"></span>
					<span class="tcon-visuallyhidden">&nbsp;</span>
				</button>
			</div>
			<div class="col-xs-6">
				<a class="siteLogo" href="/"></a>
			</div>
			<div class="col-xs-3 site-ident">
				<button class="search-menu" aria-hidden="true"><i class="fa fa-search"></i></button>
			</div>
		</div>
		
		
		<div class="collapse navbar-collapse">
			<div class="row">
				<div class="col-sm-7 col-xs-12">
				
                    <ul id="mobile-primary-nav" class="nav navbar-nav"><li id="menu-item-214012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214012"><a href="/topic-w10cu">Windows 10 Creators Update</a></li>
<li id="menu-item-210004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210004"><a href="/topic-Google">Google</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210005"><a href="/topic-Apple">Apple</a></li>
<li id="menu-item-210108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210108"><a href="/topic-mobiel">Mobiel</a></li>
<li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210006"><a href="/topic-Security">Security</a></li>
<li id="menu-item-210007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210007"><a href="/topic-Wetenschap">Wetenschap</a></li>
<li id="menu-item-210008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210008"><a href="/topic-auto">Connected Car</a></li>
<li id="menu-item-213132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213132"><a href="/topic-smart-home">Smart Home</a></li>
<li id="menu-item-210176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210176"><a href="/topic-techzone">Techzone</a></li>
</ul>                    <div class="clear0"></div>
                </div>
                <div class="col-sm-5 col-xs-12">
                    <ul id="mobile-secondary-nav" class="nav nav-pills menu-top-secondary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210012"><a href="http://www.techpulse.be/./nieuws/">nieuws</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210014"><a href="http://www.techpulse.be/./review/">reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210015"><a href="http://www.techpulse.be/./tips/">tips</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210016"><a href="http://www.techpulse.be/./opinie/">opinie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210019"><a href="http://www.businessmeetsit.be/">seminars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210603"><a href="http://www.techpulse.be/hetteam/">contact</a></li>
</ul>				</div>
			</div>
		</div>
	
</nav>
<div class="menu-dropdown-search">
    <span>
        <svg width="32px" height="31px" viewBox="108 2 32 31" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch DE0068-->
        <desc>Created with Sketch.</desc>
        <defs></defs>
        <polygon id="+" stroke="none" fill="#DE0068" fill-rule="evenodd" transform="translate(124.307448, 17.307448) rotate(-315.000000) translate(-124.307448, -17.307448) " points="113.699448 18.0754476 113.699448 16.4434476 123.395448 16.4434476 123.395448 6.2674476 125.123448 6.2674476 125.123448 16.4434476 134.915448 16.4434476 134.915448 18.0754476 125.123448 18.0754476 125.123448 28.3474476 123.395448 28.3474476 123.395448 18.0754476"></polygon>
     </svg>
    
    </span>
    <div class="clear">&nbsp;</div>
    <h3>Zoeken</h3>
    
    <form action="/search" class="siteSearch" rel="nofollow">
    <!--<input type="hidden" name="cx" value="012347151599301541181:5boxrvmzukk" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="hidden" name="sort" value="date" />
    placeholder="Zoeken" 
    -->
    
    <input type="text" tabindex="1" id="q" name="q" value="" class="top-search-input"/>
    <button type="submit"><i class="fa fa-search"></i></button>
   
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=nl"></script>    <!--
        <form role="search" method="get" class="searchform mobile-search" action="/">
              <input type="text" value="" placeholder="SEARCH" name="s" id="s" required/>
              <button type="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
        </form>
    -->
</div>
<div class="clear0"></div>

<!--  
<div id="catfish" data-toggle="fixate" data-window-edge="bottom">
    <div class="container">
        <div class="catfishBar">
            <span class="branding">CNET</span>
            <span class="social twitter"><a href="https://twitter.com/zdnet_be" class="twitter-follow-button pre-render" data-show-count="false" data-show-screen-name="true"></a></span>
            <span class="social facebook">
            <fb:like class="facebook-like-button" send="false" layout="button_count" width="83" show_faces="false" font="arial" href="http://www.facebook.com/zdnet.be"></fb:like>
            </span>
            <span class="services">
            <a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center">Log In</a>
            
            </span>
            <a class="close" data-action="close">Close</a>
        </div>
    </div>
</div>
<!-- </div>-->
<!-- begin footer -->
<footer role="contentinfo">

</footer>
<script>
    $(document).ready(function() {
        if ($('#stepstone-holder').length) {
            $('#stepstone-holder').html('<iframe seamless style="border-radius:7px" name="Stepstone" frameborder="0" scrolling="no" height="400" width="336" src="https://www.stepstone.be/5/index.cfm?event=widgettool.widget&widgetKey=28&lang=en&ssl=true"></iframe>');
        }
        
    });
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<!-- Google Tag Manager (noscript) --><script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.techpulse.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.10.5'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/js/build-core.js?ver=02'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"213992 http:\/\/www.techpulse.be\/?p=213992","disqusShortname":"techpulsebe","disqusTitle":"Bekeerde hacker voorspelt cyberwereldoorlog","disqusUrl":"http:\/\/www.techpulse.be\/achtergrond\/213992\/bekeerde-hacker-voorspelt-cyberwereldoorlog\/","options":{"manualSync":false},"postId":"213992"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"techpulsebe"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
<script type="text/javascript">
  var _sf_async_config = { uid: 22628, domain: 'techpulse.be', useCanonical: true };
  (function() {
    function loadChartbeat() {
		window._sf_endpt = (new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
		document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<!--

<script type="text/javascript" src="//script.leadboxer.com/?account=e993b43673761248aab4965fc5c8d54e"></script>
-->
</body>
</html>