<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if (gte IE 9)|!(IE)]>
<html class=" js no-touch audio" lang="en" xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<head>
<title>Raid 5: zo zet je 6 TB aan gegevens veilig op een 2 TB harde schijf - TechPulse</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="verification" content="0a6dfd5500365d3e9dff0e6dbae67069" />
<meta name="theme-color" content="#002A5A">
<link rel="author" href="http://www.octagram.ro">
<meta name="author" content="web design and development by www.octagram.ro">
<meta property="article:author" content="https://www.facebook.com/Michaël Aussems" />
<meta property="article:publisher" content="https://www.facebook.com/Michaël Aussems/" />
<!-- Engage Web Tracking Code -->


<!-- Please insert the following code between your HTML document head tags to maintain a common reference to a unique visitor across one or more external web tracked sites. -->
<meta name="com.silverpop.brandeddomains" content="www.pages02.net,be.pcmag.com,forum.belgiumdigital.com,fr.businessmeetsit.be,minoc.mkt6278.com,nl.pcmag.com,shop.minoc.com,www.belgiumdigital.com,www.businessmeetsit.be,www.ciobelgium.com,www.clickx.be,www.clickx.nl,www.minoc.com,www.shoot.be,www.smartbiz.be,www.smartbiz.nl,www.smartbusinessawards.be,www.techpulse.be,www.techpulse.nl,www.techshow.be,www.twinkle-magazine.be,www.twinkle.be,www.zdnet.be" />
<meta name="verification" content="56688a2408b4054b0469b5cf74a3f684" />

<!-- Optionally uncomment the following code between your HTML document head tags if you use Engage Conversion Tracking (COT). -->
<!--<meta name="com.silverpop.cothost" content="pod2.ibmmarketingcloud.com" />-->


<script src="http://contentz.mkt922.com/lp/static/js/iMAWebCookie.js?1cd63886-142477b76ce-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript"></script>


<!-- For external web sites running under SSL protocol (https://) please uncomment this block and comment out the non-secure (http://) implementation. -->
<!--<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?1cd63886-142477b76ce-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript"></script>-->
 
<script>var themeUri = 'http://www.techpulse.be/wp-content/themes/TechPulse';
        var theme_url = 'http://www.techpulse.be';
</script>
<link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.techpulse.be/achtergrond/217307/raid-5-zo-zet-je-6-tb-aan-gegevens-veilig-op-een-2-tb-harde-schijf/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Raid 5: zo zet je 6 TB aan gegevens veilig op een 2 TB harde schijf - TechPulse" />
<meta property="og:description" content="Met de magie van Raid 5 zet je de gegevens van 3 of meer harde schijven veilig op slechts één andere harde schijf. We onderzoeken hoe 6 TB aan data plots past op een reserveschijf van 2 TB." />
<meta property="og:url" content="http://www.techpulse.be/achtergrond/217307/raid-5-zo-zet-je-6-tb-aan-gegevens-veilig-op-een-2-tb-harde-schijf/" />
<meta property="og:site_name" content="TechPulse" />
<meta property="article:publisher" content="https://www.facebook.com/techpulse.be/" />
<meta property="article:author" content="https://www.facebook.com/michaelaussems" />
<meta property="article:tag" content="back-up" />
<meta property="article:tag" content="harde schijf" />
<meta property="article:tag" content="raid" />
<meta property="article:tag" content="techzone" />
<meta property="article:section" content="achtergrond" />
<meta property="article:published_time" content="2017-08-03T14:21:01+00:00" />
<meta property="article:modified_time" content="2017-08-03T14:31:40+00:00" />
<meta property="og:updated_time" content="2017-08-03T14:31:40+00:00" />
<meta property="og:image" content="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-537446118.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Met de magie van Raid 5 zet je de gegevens van 3 of meer harde schijven veilig op slechts één andere harde schijf. We onderzoeken hoe 6 TB aan data plots past op een reserveschijf van 2 TB." />
<meta name="twitter:title" content="Raid 5: zo zet je 6 TB aan gegevens veilig op een 2 TB harde schijf - TechPulse" />
<meta name="twitter:site" content="@TechPulseBE" />
<meta name="twitter:image" content="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-537446118.jpg" />
<meta name="twitter:creator" content="@Michael_Aussems" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechPulse &raquo; Zo zet je 6 TB aan gegevens veilig op een 2 TB harde schijf Comments Feed" href="http://www.techpulse.be/achtergrond/217307/raid-5-zo-zet-je-6-tb-aan-gegevens-veilig-op-een-2-tb-harde-schijf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.techpulse.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.techpulse.be/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.techpulse.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.techpulse.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 1px;
	line-height: 3px;
	height: 3px;
	background: #008467;
	border: 1px solid #008467;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.techpulse.be/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.techpulse.be/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.techpulse.be/wp-content/themes/TechPulse/css/bootstrap.min.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.techpulse.be/wp-content/themes/TechPulse/css/scripts/fancybox/source/jquery.fancybox.css?ver=2.1.5' type='text/css' media='screen' />
<link rel='stylesheet' id='swiper-css-css'  href='http://www.techpulse.be/wp-content/themes/TechPulse/css/swiper.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.techpulse.be/wp-content/themes/TechPulse/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.techpulse.be/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/js/jquery-3.1.1.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.techpulse.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/smart-business-companies/js/companies.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.techpulse.be\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.techpulse.be\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"0","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/js/bootstrap.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/css/scripts/modernizr-custom.2.5.3.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/js/transformicons.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/js/swiper.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/css/scripts/fancybox/source/jquery.fancybox.pack.js?ver=2.1.5'></script>
<link rel='https://api.w.org/' href='http://www.techpulse.be/wp-json/' />
<link rel='shortlink' href='http://www.techpulse.be/?p=217307' />
<link rel="alternate" type="application/json+oembed" href="http://www.techpulse.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.techpulse.be%2Fachtergrond%2F217307%2Fraid-5-zo-zet-je-6-tb-aan-gegevens-veilig-op-een-2-tb-harde-schijf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.techpulse.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.techpulse.be%2Fachtergrond%2F217307%2Fraid-5-zo-zet-je-6-tb-aan-gegevens-veilig-op-een-2-tb-harde-schijf%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pageCategory":["achtergrond"],"pageAttributes":["back-up","harde-schijf","raid","techzone"],"pagePostAuthor":"Michaël Aussems","pagePostDate":"August 3, 2017","pagePostDateYear":"2017","pagePostDateMonth":"08","pagePostDateDay":"03"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JR8V66');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.techpulse.be/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a2ec5841ae&wpp_id=217307';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.techpulse.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.techpulse.be/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.techpulse.be/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1501849665"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="http://www.techpulse.be/wp-content/uploads/sites/15/2016/11/cropped-favicon@2x-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.techpulse.be/wp-content/uploads/sites/15/2016/11/cropped-favicon@2x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.techpulse.be/wp-content/uploads/sites/15/2016/11/cropped-favicon@2x-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.techpulse.be/wp-content/uploads/sites/15/2016/11/cropped-favicon@2x-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="com.silverpop.brandeddomains" content="www.pages02.net,be.pcmag.com,forum.belgiumdigital.com,fr.businessmeetsit.be,minoc.mkt6278.com,nl.pcmag.com,shop.minoc.com,www.belgiumdigital.com,www.businessmeetsit.be,www.ciobelgium.com,www.clickx.be,www.clickx.nl,www.minoc.com,www.shoot.be,www.smartbiz.be,www.smartbiz.nl,www.smartbusinessawards.be" />

<meta property="fb:pages" content="49855810203" />
<!-- Optionally uncomment the following code between your HTML document head tags if you use Engage Conversion Tracking (COT). -->
<meta name="com.silverpop.cothost" content="engage2.silverpop.com" />
<link href="http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400|Roboto:300,400,500,700|Titillium+Web:300,400,600,700" rel='stylesheet' type='text/css'>



<script type="text/javascript" src="http://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="http://pool.pebblemedia.adhese.com/tag/tag.js"></script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JR8V66');
 
  //ga('create', 'UA-1934206-1', 'auto');
  //ga('send', 'pageview');
    
</script>

<script src="http://www.techpulse.be/wp-content/themes/TechPulse/js/postscribe.js"></script>

<!-- Place this tag in your head or just before your close body tag -->

<script >
  window.___gcfg = {
    lang: 'nl-NL',
    parsetags: 'onload'
  };
</script>
<script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7731875318737754",
    enable_page_level_ads: true
  });
</script>
<!--
<script src="https://apis.google.com/js/platform.js" async defer></script>
-->
</head>
<body class="post-template-default single single-post postid-217307 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JR8V66"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
     
        <!--
    <div id="">
        <script type="text/javascript">
            adhese.tag({format: "",
                    publication:"tech-pulse",
                    location: "",
                    categories:  });
            
		</script>
    </div> -->
    		
        <div id="eucookie">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="eucookiewrap">
                Deze website maakt gebruik van cookies. Voor meer informatie over de cookies waarvan deze website gebruik maakt <a href="/privacy/">klik hier</a>. <br/>
                Door verder op deze website te surfen geeft u de toestemming aan Minoc Media Services om cookies te gebruiken.
                <a class="close" href="#">
                verder gaan <svg width="32px" height="31px" viewBox="108 2 32 31" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                               <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch DE0068-->
                               <desc>Created with Sketch.</desc>
                               <defs></defs>
                               <polygon id="+" stroke="none" fill="#DE0068" fill-rule="evenodd" transform="translate(124.307448, 17.307448) rotate(-315.000000) translate(-124.307448, -17.307448) " points="113.699448 18.0754476 113.699448 16.4434476 123.395448 16.4434476 123.395448 6.2674476 125.123448 6.2674476 125.123448 16.4434476 134.915448 16.4434476 134.915448 18.0754476 125.123448 18.0754476 125.123448 28.3474476 123.395448 28.3474476 123.395448 18.0754476"></polygon>
                            </svg></a>
                </div>
                </div>
                    </div>
            </div>
        </div>  
    	<!--  
	<div style="height: 0px; width:0px;">
		<script type="text/javascript">
			var sp_e0 = {"s":"tech-pulse","cp":"si_tech-pulse/ict","lang":"NL","url": document.location.href}; spring.c(sp_e0);
		</script>
		<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
		<!--
		<script type="text/javascript">
		var pp_gemius_identifier = '.XCV9iNtJTvSTBguvLKRU8PJ7Hj_VwQQdZ_scsQLM03.w7';
		var pp_gemius_extraparameters = new Array('lan=NL', 'key=ict', 'subs=INDEX');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
	</div>
	-->
	<!--
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172180564632";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	
	<div id="fb-root"></div>
	-->

<header role="banner">
    <div class="row" style="margin:0">
        <div class="col-sm-12 pad-0">
                            <nav class="secondaryNav">
                    <ul id="menu-top-secondary-menu" class="nav nav-pills"><li id="menu-item-210012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210012"><a href="http://www.techpulse.be/./nieuws/">nieuws</a></li>
<li id="menu-item-210014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210014"><a href="http://www.techpulse.be/./review/">reviews</a></li>
<li id="menu-item-210015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210015"><a href="http://www.techpulse.be/./tips/">tips</a></li>
<li id="menu-item-210016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210016"><a href="http://www.techpulse.be/./opinie/">opinie</a></li>
<li id="menu-item-216874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216874"><a href="http://www.techpulse.be/./ebook/">e-books</a></li>
<li id="menu-item-210019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210019"><a href="http://www.businessmeetsit.be/">seminars</a></li>
<li id="menu-item-210603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210603"><a href="http://www.techpulse.be/hetteam/">contact</a></li>
<li id="menu-item-215770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215770"><a href="http://www.clickx.be?utm_medium=site&#038;utm_source=techpulse&#038;utm_campaign=navbar">clickx</a></li>
<li id="menu-item-215769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215769"><a href="http://www.smartbiz.be?utm_medium=site&#038;utm_source=techpulse&#038;utm_campaign=navbar">smartbiz</a></li>
<li id="menu-item-215771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215771"><a href="http://www.twinkle.be?utm_medium=site&#038;utm_source=techpulse&#038;utm_campaign=navbar">twinkle</a></li>
<li> <a class="mijn_beheer fancybox.iframe" id="beheerspagina"
                           href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/">
                            nieuwsbrieven
                        </a>
					</li>
					<li class="pull-right">
						
					</li></ul>                    
                </nav>
                <script type="text/javascript">
                    // for opening fancy box
                    jQuery(document).ready(function($) {
                        $(".mijn_beheer").fancybox();
                    });
                </script>
                <!-- .lvl-nav -->
                        </div>
        <div class="col-sm-12 main-menu-wrapper pad-0">
            <div class="col-sm-2 pad-0">
                <div class="logo">
                    <a href="/" class="siteLogo">TechPulse</a>
                </div>
                
            </div>
            <div class="col-sm-10 initial">
                <nav class="primaryNav initial">
                    <ul id="menu-top-primary-menu" class="nav nav-pills initial"><li id='menu-item-214012'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-microsoft">Microsoft</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217262/microsofts-surface-leaseprogramma-de-moeite-waard/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/Surface-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/Surface-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/Surface-300x224.jpg 300w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/Surface.jpg 798w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/Surface-250x185.jpg 250w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/Surface-750x561.jpg 750w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Microsoft Surface Plus: is een laptop leasen een goed idee?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/tips/217214/waarvoor-dient-de-beveiligde-weergave-office/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/beveiligde-weergave-office-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/beveiligde-weergave-office-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/beveiligde-weergave-office-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Waarvoor dient de beveiligde weergave in Office?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217198/photos-app-op-windows-10-krijgt-beeldherkenning/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/photos2-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Microsoft photos" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/photos2-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/photos2-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Foto-app op Windows 10 krijgt beeldherkenning</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/opinie/217125/paints-schijndood-een-slimme-marketingtruc/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/paint-met-interface-90x68.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/paint-met-interface-90x68.png 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/paint-met-interface-250x185.png 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Schijndood van Paint was een slimme marketingtruc</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217092/microsoft-lanceert-app-die-je-androidsmartphone-met-pc-versmelt/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/apps-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="microsoft apps" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/apps-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/apps-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Microsoft lanceert app die je Androidsmartphone met pc versmelt</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210004'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-Google">Google</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217328/google-straft-slechte-apps-de-play-store/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/onmisbare-android-apps-90x68.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="onmisbare Android-apps" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/onmisbare-android-apps-90x68.png 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/onmisbare-android-apps-250x185.png 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Google straft crashgevoelige apps in de Play Store</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217231/controleer-je-je-bluetooth-toestel-moet-opladen-met-android/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-534001620-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="bluetooth speaker" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-534001620-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-534001620-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Android gaat batterijniveau van je bluetooth-gadgets tonen</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217227/google-slaat-hernieuwbare-energie-op-met-zout-en-antivriesmiddel/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/hernieuwbare-energie_Google-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/hernieuwbare-energie_Google-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/hernieuwbare-energie_Google-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Google slaat hernieuwbare energie op met zout en antivriesmiddel</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217112/google-stopt-automatisch-afspelende-videos-zoekresultaten/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-675079800-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-675079800-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-675079800-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Google stopt automatisch afspelende video’s in zoekresultaten</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217108/hoe-google-zich-voorbereidt-op-de-jobs-van-de-toekomst/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-506502836-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-506502836-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-506502836-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Hoe Google zich voorbereidt op de jobs van de toekomst</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210005'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-Apple">Apple</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217315/huawei-sluipt-dichter-bij-apple-op-smartphonemarkt/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/huawei_p10_red_button-90x68.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Huawei P10 rode aan/uit-knop" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/huawei_p10_red_button-90x68.png 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/huawei_p10_red_button-250x185.png 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Huawei sluipt dichter bij Apple op smartphonemarkt</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217290/goedkope-ipad-drijft-groei-apple/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/ipad-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/ipad-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/ipad-300x225.jpg 300w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/ipad.jpg 800w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/ipad-750x563.jpg 750w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/ipad-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Goedkope iPad duwt tabletverkoop weer omhoog</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217247/nieuwe-details-iphone-8-gelekt-deze-functies-komen-er-aan/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-606232342-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-606232342-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-606232342-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Nieuwe details iPhone 8 gelekt: deze functies komen er aan</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217201/iphone-8-krijgt-gezichtsherkenning/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iPhone-8-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iPhone-8-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iPhone-8-300x224.jpg 300w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iPhone-8.jpg 799w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iPhone-8-750x560.jpg 750w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iPhone-8-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Gelekte code bevestigt gezichtsherkenning in nieuwe iPhone</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/217152/vaarwel-ipod-nano-een-blik-op-de-kleurrijke-geschiedenis/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/ipod_nano-2005-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/ipod_nano-2005-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/ipod_nano-2005-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Vaarwel iPod nano: een blik op de kleurrijke geschiedenis</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210108'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-mobiel">Mobiel</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/217340/hoe-werkt-een-smartphonecamera/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-612410122-Small-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-612410122-Small-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-612410122-Small-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Hoe werkt een smartphonecamera?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217328/google-straft-slechte-apps-de-play-store/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/onmisbare-android-apps-90x68.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="onmisbare Android-apps" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/onmisbare-android-apps-90x68.png 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/onmisbare-android-apps-250x185.png 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Google straft crashgevoelige apps in de Play Store</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217315/huawei-sluipt-dichter-bij-apple-op-smartphonemarkt/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/huawei_p10_red_button-90x68.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Huawei P10 rode aan/uit-knop" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/huawei_p10_red_button-90x68.png 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/huawei_p10_red_button-250x185.png 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Huawei sluipt dichter bij Apple op smartphonemarkt</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217294/specificaties-samsung-galaxy-note-8-gelekt-beter-dan-de-s8/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/note8-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Samsung Galaxy note 8" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/note8-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/note8-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Specificaties Samsung Galaxy Note 8 gelekt: beter dan de S8?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217290/goedkope-ipad-drijft-groei-apple/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/ipad-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/ipad-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/ipad-300x225.jpg 300w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/ipad.jpg 800w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/ipad-750x563.jpg 750w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/ipad-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Goedkope iPad duwt tabletverkoop weer omhoog</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210006'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-Security">Security</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/211988/welke-betaalde-antivirus-is-je-geld-waard/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/iStock-516220050-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="betaalde antivirus" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/iStock-516220050-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/iStock-516220050-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Welke betaalde antivirus is je geld waard?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217331/zo-blijf-je-anoniem-op-het-web/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-637935458-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-637935458-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-637935458-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Schrijfstijl verraadt je online identiteit</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/tips/217288/deel-snel-een-bestand-met-firefox-send/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/deel-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="delen" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/deel-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/deel-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Deel zelfvernietigende bestanden met Firefox Send</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/211736/welke-gratis-antivirus-betrouwbaar/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/gatis-antivirus-code-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/gatis-antivirus-code-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/gatis-antivirus-code-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Welke gratis antivirus is betrouwbaar?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217259/androidmalware-vermomd-als-flash-update-steelt-je-bankgegevens/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-578833436-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="hacking malware" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-578833436-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-578833436-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Androidmalware vermomd als Flash-update steelt je bankgegevens</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210007'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-Wetenschap">Wetenschap</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/217337/de-4-stadia-de-evolutie-van-artificiele-intelligentie/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-168273027-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-168273027-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-168273027-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">De 4 stadia in de evolutie van artificiële intelligentie</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217331/zo-blijf-je-anoniem-op-het-web/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-637935458-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-637935458-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-637935458-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Schrijfstijl verraadt je online identiteit</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217304/wat-blijft-er-van-musks-hyperloop-droom/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/06/Vision-hyperloop-system-credits-Hardt-Global-Mobility-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/06/Vision-hyperloop-system-credits-Hardt-Global-Mobility-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/06/Vision-hyperloop-system-credits-Hardt-Global-Mobility-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Nieuw snelheidsrecord met hyperloop: komt Musks droom dichterbij?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/217297/wat-artificiele-intelligentie/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/iStock-641167176-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Artificial Intelligence" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/iStock-641167176-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/iStock-641167176-300x225.jpg 300w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/iStock-641167176-1024x768.jpg 1024w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/iStock-641167176-750x562.jpg 750w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/iStock-641167176-250x185.jpg 250w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/03/iStock-641167176.jpg 1183w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Wat is artificiële intelligentie?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217253/big-data-wijst-de-weg-naar-onontdekte-mineralen/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-610862130-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-610862130-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-610862130-300x225.jpg 300w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-610862130.jpg 683w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-610862130-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Wetenschap kijkt naar Netflix voor ontdekking nieuwe mineralen</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210008'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-auto">Connected Car</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/217176/tesla-model-3-prijs-modellen-en-opties-alle-details-bekend/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/Model-3-First-Deliveries-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/Model-3-First-Deliveries-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/Model-3-First-Deliveries-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Tesla Model 3 prijs, modellen en opties: alle details bekend</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217116/tesla-rivaal-herni-fisker-verliest-superbatterij/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/emotion-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/emotion-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/emotion-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Tesla-rivaal Herni Fisker verliest superbatterij</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217046/toyotas-batterij-geeft-elektrische-wagens-reusachtige-autonomie/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-540870108-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-540870108-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-540870108-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Toyota’s batterij geeft elektrische wagens reusachtige autonomie</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/216731/wat-doe-je-achter-het-stuur-van-een-zelfrijdende-wagen/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-693255810-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-693255810-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-693255810-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Wat doe je achter het stuur van een zelfrijdende wagen?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/216656/nieuwe-audi-a8/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/1-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/1-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/1-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Nieuwe Audi A8 rijdt (bijna) zelfstandig</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-213132'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-smart-home">Smart Home</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217019/fabrikant-roomba-verkoopt-plattegrond-van-je-huis/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/R960_UnderBed-Small-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/R960_UnderBed-Small-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/R960_UnderBed-Small-300x225.jpg 300w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/R960_UnderBed-Small.jpg 640w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/R960_UnderBed-Small-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Roomba-fabrikant verkoopt plattegrond van je huis</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/215933/ikea-tradfri-goedkoop-philips-hue-alternatief/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/06/ikea-tradfri-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/06/ikea-tradfri-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/06/ikea-tradfri-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Ikea Tradfri: goedkoop Philips Hue-alternatief</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/215100/teslas-solar-roof-goedkoper-dan-verwacht/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/05/solar-hero-march-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/05/solar-hero-march-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/05/solar-hero-march-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Tesla&#8217;s Solar Roof is goedkoper dan verwacht</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/215065/build-cortana-komt-naar-andere-toestellen-geen-nederlandse-ondersteuning-zicht/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/05/stack4-three-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="harman kardon cortana" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/05/stack4-three-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/05/stack4-three-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Build: Cortana komt naar andere toestellen, geen Nederlandse ondersteuning in zicht</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/215032/microsoft-homehub-eerste-blik-op-slimme-huis-modus-voor-windows-10/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/05/microsofthomehub-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="microsoft homehub" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/05/microsofthomehub-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/05/microsofthomehub-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Microsoft HomeHub: eerste blik op slimme huis-modus voor Windows 10</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210176'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-techzone">Techzone</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/217307/raid-5-zo-zet-je-6-tb-aan-gegevens-veilig-op-een-2-tb-harde-schijf/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-537446118-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-537446118-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-537446118-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">Zo zet je 6 TB aan gegevens veilig op een 2 TB harde schijf</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217222/amd-valt-nvidia-aan-met-premium-vega-gpus-met-ongeziene-rekenkracht/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/RX-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/RX-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/RX-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">AMD valt Nvidia aan met premium Vega-gpu’s met ongeziene rekenkracht</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217211/amd-threadripper-krachtiger-groter-en-duurder/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/threadripper-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/threadripper-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/threadripper-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">AMD Threadripper: krachtiger, groter en duurder</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217119/amd-lanceert-ryzen-3-zen-op-een-budget/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/Ryzen-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/Ryzen-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/Ryzen-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">AMD lanceert Ryzen 3: Zen op een budget</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217052/usb-3-2-voorgesteld-snelheid-verdubbelt-naar-20-gbps/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-656273370-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="USB-C" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-656273370-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-656273370-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" /></div><h5 class="menu-post-title">USB 3.2 verdubbelt snelheid naar 20 Gbps</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li class="more-links">&#8942;
						<div class="menu-wrapper"><ul class="more-links-container"></ul></div></li>
					<li class="search-wrapper "><div class="lvl-search findme"><form action="/search" class="siteSearch findform" rel="nofollow">

        <input type="text" tabindex="1" id="q" name="q" value="" class="top-search-input"/>
    <button type="submit"><i class="fa fa-search"></i></button>
   
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=nl"></script></div></li>	
					</ul>                
                </nav>
            </div>
        </div>
    </div>
       
</header>
<div class="clear0"></div>


<!-- begin content -->

<div class="container">
    
    <div id="leaderTop" class="leader">
        <div class="row margin-0">
            <div class="col-xs-12 pad-0">
                <div class="header-ads"><div id="pebbleTopLarge"><script type="text/javascript"> adhese.tag({format: "TopLarge",publication:"tech-pulse",location: "others",categories: ["pro","back-up","harde-schijf","raid","techzone"]});</script></div></div><!-- header-ads -->
                
            </div>
            <!-- row -->
        </div>
    </div><!-- leaderTop -->
                <div class="breakingNews clear">
                <div>
                    <span>LEES DIT:</span> &nbsp;<a href="http://www.techpulse.be/ebook/216992/het-papierloze-kantoor-download-het-gratis-e-book/">Het papierloze kantoor: download het gratis e-book</a>
                </div>
            </div>
            <div class="row">
         <div class="col-md-8">		</div>		<div class="col-xs-12 col-md-11 col-md-offset-1 post-title-wrapper">
			<h1 class="the_post_title" id="read_post_217307">Zo zet je 6 TB aan gegevens veilig op een 2 TB harde schijf</h1>
		</div>
		<div class="clear0"></div>
		<div class="col-md-8"> 		<article id="siu-container" class="post">
			<div class="row storyBody">
				<div class="col-md-11 col-md-offset-1">
					<header class="storyHeader">
						<div class="summary">
							<p>Met de magie van Raid 5 zet je de gegevens van 3 of meer harde schijven veilig op slechts één andere harde schijf. We onderzoeken hoe 6 TB aan data plots past op een reserveschijf van 2 TB.</p>
						</div>
						<div class="byline">
							<span class="post-date pull-left text-right">Donderdag 14:21<br>Door</span>
							<div class="author-box pull-left">
														<a class="author pull-left" href="http://www.techpulse.be/hetteam/michael-aussems"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/Minoc-1201-1.jpg" alt="" /></a>
														<div class="pull-left">
															<p class="meta"> 
																<a style="line-height: 20px" href="http://www.techpulse.be/hetteam/michael-aussems">Michaël Aussems</a>
																<span class="twitter-account"><a href="https://twitter.com/Michael_Aussems" class="twitter-follow-button" data-show-count="false" data-lang="nl">Follow on Twitter</a>
																<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span>
															</p>
														</div>
														<div class="clear0"></div>
													</div>							<div class="clear0">&nbsp;</div>
						</div>
						<div class="clear0">&nbsp;</div>
						
					</header>
				</div> <!-- end col-sm for header -->
				<div class="col-xs-12">
												<img width="750" height="500" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-537446118-750x500.jpg" class="single-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-537446118-750x500.jpg 750w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-537446118-300x200.jpg 300w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-537446118-1024x683.jpg 1024w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/iStock-537446118.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" />															
															
				</div>								
				<div class="col-sm-10 col-sm-offset-1">		
						<div id='c2114_0_1' class='sam-container sam-place' data-sam='0'></div>
<p>RAID, kort voor redundant aray of independent (inexpensive) disks, is een system waarbij je twee of meer harde schijven combineert tot een geheel dat sneller of veiliger is dan zijn afzonderlijke onderdelen. Raid-0 en Raid-1 zijn de gekendste voordelen. Bij Raid-0 wordt één bestand bij het wegschrijven gesplitst over twee schijven, wat de totale schrijfsnelheid verdubbelt maar niet meteen veilig is: verlies je één van de drives, dan verlies je al je data. Raid-1 doet het omgekeerde en dupliceert alle data van één drive op de tweede. Zo krijg je geen snelheidswinst, maar mag één schijf er de brui aan geven. In ruil voor die redundantie verlies je de helft van de capaciteit van je drives.</p>
<h2>Pariteitsmagie</h2>
<p>Raid 3, Raid 4 en Raid 5 zijn een stuk interessanter. Raid 3 en Raid 4 worden nog maar zelden gebruikt, Raid -5 is daarentegen wel erg populair voor gebruik in kantoorservers. Met Raid-5 combineer je vier schijven tot een geheel dat niet sneller is, maar waarvan wel één schijf mag sneuvelen. In tegenstelling tot Raid-1 dupliceer je de data niet, maar maak je gebruik van zogenaamde pariteit. Het resultaat: vier schijven met een capaciteit van ieders 2 TB leveren in Raid 5 een capaciteit van 6 TB op, met een redundantie van één schijf. Verlies je één drive, dan verlies je geen gegevens. Raid-5 beschermt dus 6 TB aan data met slechts 2 TB aan back-up-mogelijkheid ter beschikking. Hoe dat werkt, leggen we hieronder kort uit.</p>
<p>Je merkt al dat een Raid 5 in tegenstelling tot Raid 1 geen kopie maakt van de data op de drives. Daar is logischerwijs geen plaats voor. Een Raid-controller maakt gebruik van pariteitsblokken. Data op drie schijven wordt gecombineerd in een wiskundige vergelijking waarvan de oplossing op de vierde schijf staat. Gaat één van de drie schijven verloren, dan volstaan de parameters op de drie andere schijven om de data op de vernietigde drive te herstellen.</p>
<p>Om te begrijpen hoe Raid 5 dit kunstje bewerkstelligt, moet je even abstract naar je data kijken. Vergeet de foto’s, video’s en bestanden, op je harde schijf staan enkel ééntjes en nulletjes. Voeg daar een snuifje wiskunde aan toe, en er wordt plots veel mogelijk.</p>
<h2>Toveren met XOR</h2>
<p>De sleutel tot RAID 5 is de ‘exclusive or’ of XOR-functie. XOR is een booleaanse operator vergelijkbaar met AND of OR. Een XOR-functie geeft als resultaat 1 enkel en alleen als de twee ingevoerde variabelen verschillend zijn. Anders is het resultaat 0.</p>
<p>&nbsp;</p>
<div style="background: #CCE6E1;padding: 7px">
<p>Ter illustratie: een AND-functie geeft als output een 1 wanneer beide inputs 1 zijn. 1 AND 1 = 1, maar 1 AND 0 = 0. Bij OR hoeft slechts één van de twee ingevoerde bits 1 te zijn. 0 OR 1, 1 OR 0 en 1 OR 1 geven alle drie 1, maar 0 OR 0 blijft 0. XOR geeft een 1 als output wanneer exact één van de twee ingevoerde bits een 1 is. 1 XOR 0 en 0 XOR 1 zijn 1, maar 1 XOR 1 en 0 XOR 0 zijn allebei 0.</p>
</div>
<p>&nbsp;</p>
<p>Laten we nu even een abstractie maken van een 4-bay NAS met vier schijven in Raid 5. Waarmee de NAS gevuld is maakt niet uit. Stel dat er drie foto’s opstaan. De eerste foto staat op de eerste drive, de tweede op de tweede, en de derde op de derde. De pariteit staat op drive vier.</p>
<p>Laten we er van uit gaan dat de binaire code van foto één begint met een 1, die van foto twee met een 0 en die van foto drie opnieuw met een 1. Een opeenvolging van drie XOR-functies zal die drie bits nu combineren tot een vierde bit die wordt opgeslagen op de vierde schijf.</p>
<p>Eerst worden de bits op drive één en twee gecombineerd:<br />
1 XOR 0 =1</p>
<p>Vervolgens gebeurt hetzelfde voor drive twee en drie:<br />
0 XOR 1 = 1</p>
<p>Tot slot wordt de uitslag van de twee functies een laatste keer gecombineerd:<br />
1 XOR 1 = 0</p>
<p>Op drive vier komt nu pariteitsbit 0 te staan.</p>
<p>Je koos er voor om vijf jaar oude een desktopschrijf te gebruiken in de plaats van een kwalitatieve NAS-schijf, en een uurtje na het kopiëren begeeft drive één het. De foto die we hier gemakkelijkheidshalve voorstellen als één bit met waarde 1 gaat verloren. Op drive vier staat geen back-up, maar de Raid-controller heeft wel voldoende informatie om de foto op een nieuwe schijf te reconstrueren. Wanneer je een nieuwe drive op de plaats van drive één stopt, gaat het algoritme aan de slag.</p>
<h2>Herstel</h2>
<p>We kennen nog de waarde van foto twee (0) en die van foto drie (1). Op schijf vier hebben we de pariteit (0). De Raid-controller kan nu omgekeerd te werk gaan.</p>
<p>Pariteitsbit = 0 (gekend: en het resultaat van 0 XOR 0 of 1 XOR 1)<br />
0 XOR 1 = 1 (gekend: drive twee XOR drive drie)<br />
? XOR 0 = 1 (gededuceerd: drive één XOR drive twee, moet 1 zijn want anders was de pariteitsbit niet 0)<br />
? = 1 (enige oplossing om 1 als resultaat te krijgen bij bovenstaand XOR-functie.</p>
<p>Wanneer er één variabele ontbreekt, heb je met Raid 5 steevast voldoende informatie om die te herstellen. Met RAID 5 wordt data in blokken over vier drives verdeeld, zodat telkens drie drives een blok met data bevatten en je op de vierde de corresponderende pariteitsbit terugvindt voor die blokken. RAID 4 werkt bijna hetzelfde. In dit geval bevatten drie drives steevast de data, en is de vierde gereserveerd voor pariteit. RAID 5 werkt iets sneller maar het verschil is minimaal en de werkwijze dezelfde.</p>
<p>Gaan er twee schijven verloren, dan valt de RAID 5-constructie uit elkaar. Met twee ontbrekende variabelen is het onmogelijk om na te gaan of de vernietigde schijven op een gegeven plaats waarde 1 dan wel 0 hadden. Ook met een pariteitsblok an sich ben je niets: het bevat geen gegevens zoals foto’s of video’s, maar de oplossing van een vergelijking die de controller in staat stelt je foto’s of video’s terug te vinden.</p>
<p>De wiskunde achter RAID 5 verklaart meteen waarom het zo lang duurt om een gesneuvelde drive te herstellen. Je systeem moet immers niet alleen data kopiëren, maar bit per bit (blok per blok) berekenen welke data er überhaupt moet staan. Tijdens die terugzet-operatie worden de drie overgebleven schijven intens benut en daarin zit meteen het risico van Raid 5: kocht je vier schijven op hetzelfde moment, dan is de kans reëel dat ze van dezelfde batch komen, en vrijwel dezelfde levensduur hebben. Wie pech heeft ziet een tweede schijf sneuvelen tijdens de reconstructie van het eerste dode exemplaar, en verliest zo alsnog zijn data. Meestal is Raid 5 echter een snuggere manier om met een minimaal verlies aan HDD-capaciteit een mooie redundantie in te bouwen in je NAS, bedrijfsserver of pc.</p>
						<div class="clear"></div>
																							
											<p class="relatedTopics">Lees meer over :
							<a href="/search/tag/back-up">back-up</a> | <a href="/search/tag/harde-schijf">harde schijf</a> | <a href="/search/tag/raid">raid</a> | <a href="/search/tag/techzone">techzone</a> 						</p>
								
					<div class="socialBlock shareBar" data-module="sharebar">
    <ul>
        <li class="btn-facebook">
            <a  onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.techpulse.be/achtergrond/217307/raid-5-zo-zet-je-6-tb-aan-gegevens-veilig-op-een-2-tb-harde-schijf/','Share on Facebook', 'width=715,height=450'); return false" class="btn-share facebook" data-layout="icon" target="_blank"><span><span class="social-count"><i class="fa fa-facebook"></i></span></span></a></li><li class="btn-twitter">
            <a onclick="window.open('http://twitter.com/share?url=http://www.techpulse.be/achtergrond/217307/raid-5-zo-zet-je-6-tb-aan-gegevens-veilig-op-een-2-tb-harde-schijf/','Share on Twitter', 'width=520,height=600'); return false" class="btn-share twitter" data-count="none" target="_blank"><i class="fa fa-twitter"></i></a>
        </li><li class="btn-google">
            <a onclick="window.open('https://plus.google.com/share?url=http://www.techpulse.be/achtergrond/217307/raid-5-zo-zet-je-6-tb-aan-gegevens-veilig-op-een-2-tb-harde-schijf/')" class="btn-share  google" title="Share on Google+"><i class="fa fa-google-plus"></i>
            </a>
        </li><li class="btn-linkedin">
            <a class="btn-share linkedin" data-popup="linkedin" data-social="linkedin" data-location="topsharebar-linkedin-share" data-counts="linkedin" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.techpulse.be/achtergrond/217307/raid-5-zo-zet-je-6-tb-aan-gegevens-veilig-op-een-2-tb-harde-schijf/&title=Zo zet je 6 TB aan gegevens veilig op een 2 TB harde schijf')">
                <i class="fa fa-linkedin"></i>            
            </a>
        </li><li>
                <a class="btn-share whatsapp" data-popup="whatsapp" data-social="whatsapp" href="whatsapp://send?text=Zo zet je 6 TB aan gegevens veilig op een 2 TB harde schijf" data-action="share/whatsapp/share" title="Zo zet je 6 TB aan gegevens veilig op een 2 TB harde schijf">
                    <span><span class="social-count" style="font-weight:bold"><i class="fa fa-whatsapp"></i></span></span>                
                </a>
            </li><li  class="btn-email">
            <a class="btn-share email" href="mailto:?Subject=Zo zet je 6 TB aan gegevens veilig op een 2 TB harde schijf&body=http://www.techpulse.be/achtergrond/217307/raid-5-zo-zet-je-6-tb-aan-gegevens-veilig-op-een-2-tb-harde-schijf/">
                <i class="fa fa-envelope"></i>            
            </a>
        </li>					
    </ul>
    <div class="whatsapptel" style="display: none;color:#4a4a4a;font-size:0.9rem">Voeg TechPulse toe op WhatsApp: +32&nbsp;479&nbsp;23&nbsp;04&nbsp;87</div>
</div>														
																<div>
						<div id='c4139_0_1' class='sam-container sam-place' data-sam='1'></div>						</div>
											
					<div class="row close-related-articles">
						<div class="col-sm-6">
																<div class="single-prev-article">
										<a href="http://www.techpulse.be/achtergrond/217302/rewind-sonys-eerste-15-inch-lcd-scherm-voor-100-000-bef/" title="REWIND: Sony's eerste 15 inch LCD-scherm voor 100.000 BEF" rel="prev">
										<span>< vorig artikel</span>
										REWIND: Sony's eerste 15 inch LCD-scherm voor 100.000 BEF</a></div>
															</div>
						<div class="col-sm-6">
																
									<div class="single-next-article">
										<a href="http://www.techpulse.be/nieuws/217304/wat-blijft-er-van-musks-hyperloop-droom/" title="Nieuw snelheidsrecord met hyperloop: komt Musks droom dichterbij?" rel="prev">
										<span>volgend artikel ></span>
										Nieuw snelheidsrecord met hyperloop: komt Musks droom dichterbij?</a></div>
															</div>
					</div>
									
					</div><!-- col-sm-10 -->
			</div><!-- row -->
		</article>
		<div id="lig_techpulse_smartbox"></div>
		<script type="text/javascript" src="http://a.ligatus.com/?ids=92770&t=js"></script>
		
<div id="disqus_thread">
    </div>

	
        </div>
        <!-- end col-sm-8 -->
        <div class="col-md-4">
            	<aside id="secondary" class="content-sidebar widget-area column-6" role="complementary">
		<section class="adIMUTop">
			
								<div id="pebbleMiddleLarge">
					<script type="text/javascript">
						adhese.tag({format: "MiddleLarge",
								publication:"tech-pulse",
								location: "others",
								categories: ["pro","back-up","harde-schijf","raid","techzone"] });
						</script>
				</div>
			
			<div class="clear0">&nbsp;</div>
		</section>
		
					<section class="module">
				<h2 class="heading"><span class="int">Gerelateerde artikelen</span></h2>
				<div class="box">
					<ul style="list-style: none;margin: 0;padding: 0;">
												<li class="clear">
														<a href="http://www.smartbiz.be/achtergrond/171788/hoe-sterk-een-laptop-echt-de-specificaties-onder-de-loep/"
							   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/gradient-tank-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/gradient-tank-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/gradient-tank-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />							</a>
														
							<div class="content">
								<p>
									<a href="http://www.smartbiz.be/achtergrond/171788/hoe-sterk-een-laptop-echt-de-specificaties-onder-de-loep/">
										Hoe sterk is een laptop echt: de specificaties onder de loep									</a>
								</p>
							</div>
						</li>
						
												<li class="clear">
														<a href="http://www.techpulse.be/nieuws/217222/amd-valt-nvidia-aan-met-premium-vega-gpus-met-ongeziene-rekenkracht/"
							   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/RX-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/RX-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/RX-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />							</a>
														
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/nieuws/217222/amd-valt-nvidia-aan-met-premium-vega-gpus-met-ongeziene-rekenkracht/">
										AMD valt Nvidia aan met premium Vega-gpu’s met ongeziene rekenkracht									</a>
								</p>
							</div>
						</li>
						
												<li class="clear">
														<a href="http://www.techpulse.be/nieuws/217211/amd-threadripper-krachtiger-groter-en-duurder/"
							   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/threadripper-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/threadripper-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/threadripper-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />							</a>
														
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/nieuws/217211/amd-threadripper-krachtiger-groter-en-duurder/">
										AMD Threadripper: krachtiger, groter en duurder									</a>
								</p>
							</div>
						</li>
						
												<li class="clear">
														<a href="http://www.techpulse.be/nieuws/217119/amd-lanceert-ryzen-3-zen-op-een-budget/"
							   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/Ryzen-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/Ryzen-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/Ryzen-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />							</a>
														
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/nieuws/217119/amd-lanceert-ryzen-3-zen-op-een-budget/">
										AMD lanceert Ryzen 3: Zen op een budget									</a>
								</p>
							</div>
						</li>
						
												<li class="clear">
														<a href="http://www.techpulse.be/nieuws/217052/usb-3-2-voorgesteld-snelheid-verdubbelt-naar-20-gbps/"
							   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-656273370-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="USB-C" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-656273370-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/iStock-656273370-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />							</a>
														
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/nieuws/217052/usb-3-2-voorgesteld-snelheid-verdubbelt-naar-20-gbps/">
										USB 3.2 verdubbelt snelheid naar 20 Gbps									</a>
								</p>
							</div>
						</li>
						
											</ul>
				</div>
				
					
				<!-- Pop up appearing at scroll -->
				<script type="text/javascript">
					$(window).scroll(
						function(){
							if( $(window).width() > 728) {
								if($(document).scrollTop()>=$(document).height()/8)$("#IGsocialslide").show("slow");
								else $("#IGsocialslide").hide("slow");
							}
						}
					);
					function closeIGsocialslide(){
						$('#IGsocialslide').remove();
					}
				</script>
			
				
								<div style="display: none;" id="IGsocialslide">
					<a class="closeIG" href="javascript:void(0);" onclick="return closeIGsocialslide();">
						<svg width="32px" height="31px" viewBox="108 2 32 31" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						   <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch DE0068-->
						   <desc>Created with Sketch.</desc>
						   <defs></defs>
						   <polygon id="+" stroke="none" fill="#FFF" fill-rule="evenodd" transform="translate(124.307448, 17.307448) rotate(-315.000000) translate(-124.307448, -17.307448) " points="113.699448 18.0754476 113.699448 16.4434476 123.395448 16.4434476 123.395448 6.2674476 125.123448 6.2674476 125.123448 16.4434476 134.915448 16.4434476 134.915448 18.0754476 125.123448 18.0754476 125.123448 28.3474476 123.395448 28.3474476 123.395448 18.0754476"></polygon>
						</svg>
					</a>
					<section class="module">
						<h2 class="heading"><span class="int">Lees verder</span></h2>
						<div class="box">
							<ul>												
													<li>
																		<div>
										<a href="http://www.smartbiz.be/achtergrond/171788/hoe-sterk-een-laptop-echt-de-specificaties-onder-de-loep/"
											onclick="_gaq.push(['_trackEvent', 'Popup','Related Articles', 'http://www.smartbiz.be/achtergrond/171788/hoe-sterk-een-laptop-echt-de-specificaties-onder-de-loep/']);"
										   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/gradient-tank-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/gradient-tank-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/gradient-tank-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
																		<div class="content">
										<p>
											<a href="http://www.smartbiz.be/achtergrond/171788/hoe-sterk-een-laptop-echt-de-specificaties-onder-de-loep/">
												Hoe sterk is een laptop echt: de specificaties onder de loep											</a>
										</p>
									</div>
								</li>
															<li>
																		<div>
										<a href="http://www.techpulse.be/nieuws/217222/amd-valt-nvidia-aan-met-premium-vega-gpus-met-ongeziene-rekenkracht/"
											onclick="_gaq.push(['_trackEvent', 'Popup','Related Articles', 'http://www.techpulse.be/nieuws/217222/amd-valt-nvidia-aan-met-premium-vega-gpus-met-ongeziene-rekenkracht/']);"
										   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/RX-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/RX-90x68.jpg 90w, http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/RX-250x185.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
																		<div class="content">
										<p>
											<a href="http://www.techpulse.be/nieuws/217222/amd-valt-nvidia-aan-met-premium-vega-gpus-met-ongeziene-rekenkracht/">
												AMD valt Nvidia aan met premium Vega-gpu’s met ongeziene rekenkracht											</a>
										</p>
									</div>
								</li>
														</ul>
						</div>
					</section>
				</div>
		

				
				
				
			</section>
			
					
		<section class="keepUp">
			<h2 class="heading"><span class="int">Het beste van TechPulse, in je mailbox</span></h2>
			<div class="box">
				<form id="subscribeNL" action="http://www.pages02.net/minocmediaservices/preferencecenter/TechPulse_hp" method="post" onsubmit="return validateForm();" pageId="6790139" siteId="163699" parentPageId="6790137">
					<!--<label>
						Geef je e-mail om in te schrijven<sup>*</sup>
					</label> -->
					<div class="row" style="padding-bottom: 0;">
						<div class="col-xs-12 col-sm-12 col-lg-8">
							<input type="email"placeholder="Geef je e-mail om in te schrijven" name="Email" class="subscribeEmail" id="control_EMAIL" required/>
						</div>
						<div class="col-xs-12 col-sm-12 col-lg-4 sidebar-btn">
							<button type="submit" class="subscribeBtn">
								<i class="fa fa-envelope-o" aria-hidden="true"></i> Bevestig
							</button>
						</div>
						
					</div>
					
					
				</form>
				<div class="socialBlock">
					<ul style="list-style: none;">
						<li>
							<a href="https://www.facebook.com/techpulse.be" class="btn-share facebook" data-layout="icon" target="_blank"><span><span class="social-count"><i class="fa fa-facebook"></i></span></span></a></li><li>
							<a href="https://twitter.com/TechPulseBE" class="btn-share twitter" data-count="none" target="_blank"><span><span class="social-count"><i class="fa fa-twitter"></i></span></span></a>
						</li><li>
							<a href="https://plus.google.com/b/114200400266819369746/114200400266819369746" class="btn-share google" title="Share on Google+"><span><span class="social-count"><i class="fa fa-google-plus" aria-hidden="true"></i></span></span>
							</a>
						</li><li>
							<a class="btn-share whatsapp" data-popup="whatsapp" data-social="whatsapp" href="whatsapp://send?text=http://www.techpulse.be" data-action="share/whatsapp/share" title="Voeg op WhatsApp">
								<span><span class="social-count" style="font-weight:bold"><i class="fa fa-whatsapp"></i></span></span>                
							</a>
							
						</li><li>
							<a href="mailto:" class="btn-share email">
							<span><span  class="social-count"><i class="fa fa-envelope"></i></span></span></a>
						</li>								
					</ul>
					<div class="whatsapptel" style="display: none;color:#4a4a4a;font-size:0.9rem">Voeg TechPulse toe op WhatsApp: +32&nbsp;479&nbsp;23&nbsp;04&nbsp;87</div>
				</div>
			</div>
			
		</section>
		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->
<section id="wpp-2" class="module widget popular-posts">
<h2 class="heading"><span class="int">Populaire artikelen</span></h2>                <script type="text/javascript">
					/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.techpulse.be/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '2'
							}, function(data){
								$('#wpp-2').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}
                </script>
                </section>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<section id="polls-widget-2" class="module widget widget_polls-widget"><h2 class="heading"><span class="int">Polls</span></h2><div id="polls-39" class="wp-polls">
	<form id="polls_form_39" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_39_nonce" name="wp-polls-nonce" value="89635d10ff" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="39" /></p>
		<p>Heb jij een verzekering voor je smartphone?</p><div id="polls-39-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-164" name="poll_39" value="164" /> <label for="poll-answer-164">Ja, ik heb die apart verzekerd bij aankoop</label></li>
		<li><input type="radio" id="poll-answer-165" name="poll_39" value="165" /> <label for="poll-answer-165">Ja, het zit bij in mijn algemene verzekering</label></li>
		<li><input type="radio" id="poll-answer-166" name="poll_39" value="166" /> <label for="poll-answer-166">Nee, maar ik overweeg het wel</label></li>
		<li><input type="radio" id="poll-answer-167" name="poll_39" value="167" /> <label for="poll-answer-167">Nee, ik vind het niet interessant</label></li>
		</ul><p class="vote-btn"><input type="button" name="vote" value="Stem" class="Buttons" onclick="poll_vote(39);" /></p><p  class="vote-results"><a href="#ViewPollResults" onclick="poll_result(39); return false;" title="Toon resultaten">Toon resultaten</a></p></div>
	</form>
</div>
</section>
<section class="module widget_agenda">
<h2 class="heading"><span class="int">Agenda</span></h2>
<div class="agenda"><ul><li class ="firstAgenda"><a class="first_title" href="http://www.businessmeetsit.be/events/163395/google-adwords/?utm_source=rob&utm_medium=agenda&utm_campaign=bmitgad" target="_blank">
									   <div class="date"><span>Aug</span><em>24</em></div>
										<div class="desc">Training: Google Adwords&nbsp;</div>
									</a></li><li><a href="http://www.ecommerceconference.be/?utm_source=techpulse&utm_medium=agenda&utm_campaign=bec2017" target="_blank">
										   <div class="date"><span style="display:block;float:left;">Oct</span><em> 05</em></div>
										   <div class="desc">Belgian E-commerce Conference&nbsp;</div>
										   </a></li><li><a href="http://www.techshow.be/" target="_blank">
										   <div class="date"><span style="display:block;float:left;">Oct</span><em> 26</em></div>
										   <div class="desc">Belgian Tech Show&nbsp;</div>
										   </a></li></ul></div></section>		<section id="recent-posts-2" class="module widget widget_recent_entries">		<h2 class="heading"><span class="int">Laatst verschenen</span></h2>		<ul>
					<li>
				<a href="http://www.techpulse.be/achtergrond/211988/welke-betaalde-antivirus-is-je-geld-waard/">Welke betaalde antivirus is je geld waard?</a>
						</li>
					<li>
				<a href="http://www.techpulse.be/achtergrond/217340/hoe-werkt-een-smartphonecamera/">Hoe werkt een smartphonecamera?</a>
						</li>
					<li>
				<a href="http://www.techpulse.be/achtergrond/217337/de-4-stadia-de-evolutie-van-artificiele-intelligentie/">De 4 stadia in de evolutie van artificiële intelligentie</a>
						</li>
					<li>
				<a href="http://www.techpulse.be/nieuws/217333/revolutionaire-minitape-kan-330-tb-back-uppen/">IBM propt 330 TB op minitape ter grootte van je hand</a>
						</li>
					<li>
				<a href="http://www.techpulse.be/nieuws/217331/zo-blijf-je-anoniem-op-het-web/">Schrijfstijl verraadt je online identiteit</a>
						</li>
				</ul>
		</section>				<section class="module discounts">
			<h2 class="heading"><span class="int">TOP 10 Kortingscodes in Belgi&euml;</span></h2>
			<div class="box">
				<ul>
														<li><a rel="nofollow" href="http://www.flipit.com/be/zalando" target="_blank">
									 -20% korting bij Zalando </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/bol.com-kortingscode" target="_blank">
									 -15 euro korting bij bol.com </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/collishop" target="_blank">
									 -10% korting bij ColliShop </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/coolblue" target="_blank">
									 -30% korting bij Coolblue </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/bijenkorf" target="_blank">
									 -15% korting bij de Bijenkorf </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/adidas" target="_blank">
									 -15% korting met de adidas promo code </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/groupon" target="_blank">
									 -25% met de Groupon kortingscode </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/ici-paris-xl" target="_blank">
									 -10 euro met de ICI PARIS XL kortingscode </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/voetbalshop" target="_blank">
									 -15% met de Voetbalshop kortingscode </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/sarenza" target="_blank">
									 -10% met de Sarenza kortingscode </a></li>
														</ul>
			</div>
			<!-- .box -->
		</section>
			
		
		
		<section class="module tech-pulse">
			<h2 class="heading"><span class="int">TechPulse</span></h2>
			<div class="">
				<ul class="site-footer-menu">
					<li><a href="/hetteam/">Ontdek het team</a></li><li><a href="/privacy/">Privacy</a></li><li><a href="/terms/">Terms</a></li><li><a href="/sitemap/">Site Map</a></li><li><a href="/rss/">RSS Feeds</a></li><li><a class="mijn_beheer fancybox.iframe" id="beheerspagina"
                           href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/">
                            Nieuwsbrieven
                        </a></li>
				</ul>
				<div class="hosts">
					<a title="Server hosting door COMBELL" class="combell" target="_blank" href="http://www.combell.com"><span>Server hosting door COMBELL</span>
						<img class="cartoonimage" alt="Dedicated server hosting door COMBELL" src="http://www.techpulse.be/wp-content/themes/TechPulse/inc_images/logos/combell.png" width="120" height="34"></a>
					
					
					<br />
					<a  target="_blank" class="hosts-octagram" href="http://www.octagram.ro" title="Octagram Creative">
						<span>Design &amp; Development by: </span>
						<img src="http://www.techpulse.be/wp-content/themes/TechPulse/images_matrix/octagram_logo.png" alt="Octagram" height="20">
					</a>
				</div>
			</div>
		
		
		</section>
	</aside>
        </div>
    </div> <!-- end row -->
	<div class="relative">
		<div id="back_up"><i class="fa fa-chevron-up"></i></div>
	</div>
</div><!-- end .container -->


<nav id="mobile-menu" class="navbar navbar-default fixed footer-nav" role="navigation">
<!-- Collect the nav links, forms, and other content for toggling collapse navbar-collapse -->
	
		<div class="row margin-0">
			<div class="col-xs-3 site-ident">
				<button type="button" class="tcon tcon-menu--xbutterfly navbar-toggle collapsed" aria-label="toggle menu" data-toggle="collapse" data-target=".navbar-collapse">
					<span class="tcon-menu__lines" aria-hidden="true"></span>
					<span class="tcon-visuallyhidden">&nbsp;</span>
				</button>
			</div>
			<div class="col-xs-6">
				<a class="siteLogo" href="/"></a>
			</div>
			<div class="col-xs-3 site-ident">
				<button class="search-menu" aria-hidden="true"><i class="fa fa-search"></i></button>
			</div>
		</div>
		
		
		<div class="collapse navbar-collapse">
			<div class="row">
				<div class="col-sm-7 col-xs-12">
				
                    <ul id="mobile-primary-nav" class="nav navbar-nav"><li id="menu-item-214012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214012"><a href="/topic-microsoft">Microsoft</a></li>
<li id="menu-item-210004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210004"><a href="/topic-Google">Google</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210005"><a href="/topic-Apple">Apple</a></li>
<li id="menu-item-210108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210108"><a href="/topic-mobiel">Mobiel</a></li>
<li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210006"><a href="/topic-Security">Security</a></li>
<li id="menu-item-210007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210007"><a href="/topic-Wetenschap">Wetenschap</a></li>
<li id="menu-item-210008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210008"><a href="/topic-auto">Connected Car</a></li>
<li id="menu-item-213132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213132"><a href="/topic-smart-home">Smart Home</a></li>
<li id="menu-item-210176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210176"><a href="/topic-techzone">Techzone</a></li>
</ul>                    <div class="clear0"></div>
                </div>
                <div class="col-sm-5 col-xs-12">
                    <ul id="mobile-secondary-nav" class="nav nav-pills menu-top-secondary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210012"><a href="http://www.techpulse.be/./nieuws/">nieuws</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210014"><a href="http://www.techpulse.be/./review/">reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210015"><a href="http://www.techpulse.be/./tips/">tips</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210016"><a href="http://www.techpulse.be/./opinie/">opinie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216874"><a href="http://www.techpulse.be/./ebook/">e-books</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210019"><a href="http://www.businessmeetsit.be/">seminars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210603"><a href="http://www.techpulse.be/hetteam/">contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215770"><a href="http://www.clickx.be?utm_medium=site&#038;utm_source=techpulse&#038;utm_campaign=navbar">clickx</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215769"><a href="http://www.smartbiz.be?utm_medium=site&#038;utm_source=techpulse&#038;utm_campaign=navbar">smartbiz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215771"><a href="http://www.twinkle.be?utm_medium=site&#038;utm_source=techpulse&#038;utm_campaign=navbar">twinkle</a></li>
</ul>				</div>
			</div>
		</div>
	
</nav>

<div class="menu-dropdown-search">
    <span>
        <svg width="32px" height="31px" viewBox="108 2 32 31" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch DE0068-->
       <desc>Created with Sketch.</desc>
        <defs></defs>
        <polygon id="+" stroke="none" fill="#DE0068" fill-rule="evenodd" transform="translate(124.307448, 17.307448) rotate(-315.000000) translate(-124.307448, -17.307448) " points="113.699448 18.0754476 113.699448 16.4434476 123.395448 16.4434476 123.395448 6.2674476 125.123448 6.2674476 125.123448 16.4434476 134.915448 16.4434476 134.915448 18.0754476 125.123448 18.0754476 125.123448 28.3474476 123.395448 28.3474476 123.395448 18.0754476"></polygon>
     </svg>
    
    </span>
    <div class="clear">&nbsp;</div>
    <h3>Zoeken</h3>
   
    <form action="/search" class="siteSearch findform" rel="nofollow">

        <input type="text" tabindex="1" id="q" name="q" value="" class="top-search-input"/>
    <button type="submit"><i class="fa fa-search"></i></button>
   
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=nl"></script>   
</div>

<div class="clear0"></div>


<!-- begin footer -->
<footer role="contentinfo"> </footer>
<script>
    $(document).ready(function() {
        if ($('#stepstone-holder').length) {
            $('#stepstone-holder').html('<iframe seamless style="border-radius:7px" name="Stepstone" frameborder="0" scrolling="no" height="400" width="336" src="https://www.stepstone.be/5/index.cfm?event=widgettool.widget&widgetKey=28&lang=en&ssl=true"></iframe>');
        }
        
    });
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5JR8V66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.techpulse.be\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.techpulse.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.1'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/js/build-core.js?ver=01'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"217307 http:\/\/www.techpulse.be\/?p=217307","disqusShortname":"techpulsebe","disqusTitle":"Zo zet je 6 TB aan gegevens veilig op een 2 TB harde schijf","disqusUrl":"http:\/\/www.techpulse.be\/achtergrond\/217307\/raid-5-zo-zet-je-6-tb-aan-gegevens-veilig-op-een-2-tb-harde-schijf\/","options":{"manualSync":false},"postId":"217307"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"techpulsebe"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
<!--
<script>
     // BMIT popup			
			var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm13');
			var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed13');
			//BMITpopup_do_not_show = true;
			if (!BMITpopup_do_not_show) {
				if (!BMITpopupClosed) {
					var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.smartbiz.be/digitrans?utm_source=rob&utm_medium=banner&utm_campaign=jbs&utm_content=hppopup"><img src="http://test.minoc.com/wp-content/uploads/2017/05/iStock-627443560.jpg" alt=""/></a><h1>Doe mee aan deel 2 van het lezersonderzoek voor het ICT-Jaarboek</h1><p class="more-info-txt">Ontvang gratis het ICT-Jaarboek 2017-2018 in je mailbox en  maak kans op 2x een Plantronics Voyager 5200!</p><a class="bmit-seminar-btn" href="http://www.smartbiz.be/digitrans?utm_source=rob&utm_medium=banner&utm_campaign=jbs&utm_content=hppopup">DOE MEE</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
					jQuery('body').append(BMITPopup);
				}
			}
    
</script>
-->
 <script type="text/javascript">  
          // BMIT popup			
			//var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm55');
			//var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed55');
			var BMITpopup_do_not_show = true;
			if (!BMITpopup_do_not_show) {
				if (!BMITpopupClosed) {
					var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.businessmeetsit.be/events/163508/hoe-windows-10-bijdraagt-tot-een-verhoogd-securityniveau/?utm_source=rob&utm_medium=popuphp&utm_campaign=bmitw10"><img src="http://test.minoc.com/wp-content/uploads/2017/05/kerelbureaulucht.jpg" alt=""/></a><h1>Gratis seminar: Hoe Windows 10 bijdraagt tot een verhoogd securityniveau</h1><h3>01.06.2017 - BluePoint Antwerpen</h3><p class="more-info-txt">Ontdek de bouwblokken voor een veiliger bedrijfsnetwerk<br>Hoe goed zijn uw bedrijfsdata afgeschermd van onbevoegden?<br></p><a class="bmit-seminar-btn" href="http://www.businessmeetsit.be/events/163508/hoe-windows-10-bijdraagt-tot-een-verhoogd-securityniveau/?utm_source=rob&utm_medium=popuphp&utm_campaign=bmitw10">MEER INFO</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
					jQuery('body').append(BMITPopup);
				}
			}
           </script> 
<!--
 <script type="text/javascript">  
         
		
			// BMIT popup			
			var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm35');
			var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed35');
			//BMITpopup_do_not_show = true;
			if (!BMITpopup_do_not_show) {
				if (!BMITpopupClosed) {
					var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.businessmeetsit.be/digitaltransformationday/?utm_source=rob&utm_medium=hppopup&utm_campaign=dtd2017"><div class="boxwhite"><img src="http://test.minoc.com/wp-content/uploads/2017/04/dtdlogo.png" alt="logopopup" class="firstimg" /><div class="logo-arrow"></div></div><img src="http://test.minoc.com/wp-content/uploads/2017/04/dtd.jpg" alt=""/></a><h1>Digital Transformation Day</h1><h3>18.05.2017, BluePoint Antwerpen</h3><p class="more-info-txt">Leg de basis voor de digitale transformatie van jouw organisatie!<br>1 dag, 15 sprekers: 3 keynotes + 12 break-out sessies</p><a class="bmit-seminar-btn" href="http://www.businessmeetsit.be/digitaltransformationday/?utm_source=rob&utm_medium=hppopup&utm_campaign=dtd2017">Meer info</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
					jQuery('body').append(BMITPopup);
				}
			}
           </script> 

-->


<script type="text/javascript">
  var _sf_async_config = { uid: 22628, domain: 'techpulse.be', useCanonical: true };
  (function() {
    function loadChartbeat() {
		window._sf_endpt = (new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
		document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<!--

<script type="text/javascript" src="//script.leadboxer.com/?account=e993b43673761248aab4965fc5c8d54e"></script>
-->
</body>
</html>