<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if (gte IE 9)|!(IE)]>
<html class=" js no-touch audio" lang="en" xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<head>
<title>Lek in wifi-beveiliging maakt je netwerk kwetsbaar - TechPulse</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="verification" content="0a6dfd5500365d3e9dff0e6dbae67069" />
<meta name="theme-color" content="#002A5A">
<meta property="article:author" content="Thomas Bossuyt" />
<meta property="article:publisher" content="/" />

<meta name='designer' content='web design and development by www.octagram.ro'>
<!-- Engage Web Tracking Code -->


<!-- Please insert the following code between your HTML document head tags to maintain a common reference to a unique visitor across one or more external web tracked sites. -->
<meta name="com.silverpop.brandeddomains" content="www.pages02.net,be.pcmag.com,forum.belgiumdigital.com,fr.businessmeetsit.be,minoc.mkt6278.com,nl.pcmag.com,shop.minoc.com,www.belgiumdigital.com,www.businessmeetsit.be,www.ciobelgium.com,www.clickx.be,www.clickx.nl,www.minoc.com,www.shoot.be,www.smartbiz.be,www.smartbiz.nl,www.smartbusinessawards.be,www.techpulse.be,www.techpulse.nl,www.techshow.be,www.twinkle-magazine.be,www.twinkle.be,www.zdnet.be" />
<meta name="verification" content="56688a2408b4054b0469b5cf74a3f684" />

<!-- Optionally uncomment the following code between your HTML document head tags if you use Engage Conversion Tracking (COT). -->
<!--<meta name="com.silverpop.cothost" content="pod2.ibmmarketingcloud.com" />-->


<script src="http://contentz.mkt922.com/lp/static/js/iMAWebCookie.js?1cd63886-142477b76ce-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript"></script>


<!-- For external web sites running under SSL protocol (https://) please uncomment this block and comment out the non-secure (http://) implementation. -->
<!--<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?1cd63886-142477b76ce-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript"></script>-->
 
<script>var themeUri = 'http://www.techpulse.be/wp-content/themes/TechPulse';
        var theme_url = 'http://www.techpulse.be';
</script>
<link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="WPA2 stamt uit 2004 en vertoont ouderdomssporen. Een nieuwe kwetsbaarheid betekent mogelijk de doodsteek voor het oude protocol."/>
<link rel="canonical" href="http://www.techpulse.be/nieuws/219574/belgische-onderzoekers-vinden-wifi-lek-dat-je-netwerk-kan-overnemen/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lek in wifi-beveiliging maakt je netwerk kwetsbaar - TechPulse" />
<meta property="og:description" content="WPA2 stamt uit 2004 en vertoont ouderdomssporen. Een nieuwe kwetsbaarheid betekent mogelijk de doodsteek voor het oude protocol." />
<meta property="og:url" content="http://www.techpulse.be/nieuws/219574/belgische-onderzoekers-vinden-wifi-lek-dat-je-netwerk-kan-overnemen/" />
<meta property="og:site_name" content="TechPulse" />
<meta property="article:publisher" content="https://www.facebook.com/techpulse.be/" />
<meta property="article:tag" content="Beveiliging" />
<meta property="article:tag" content="krack" />
<meta property="article:tag" content="wi-fi" />
<meta property="article:tag" content="wpa2" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2017-10-16T09:15:44+00:00" />
<meta property="article:modified_time" content="2017-10-16T17:33:06+00:00" />
<meta property="og:updated_time" content="2017-10-16T17:33:06+00:00" />
<meta property="og:image" content="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-538571730.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="WPA2 stamt uit 2004 en vertoont ouderdomssporen. Een nieuwe kwetsbaarheid betekent mogelijk de doodsteek voor het oude protocol." />
<meta name="twitter:title" content="Lek in wifi-beveiliging maakt je netwerk kwetsbaar - TechPulse" />
<meta name="twitter:site" content="@TechPulseBE" />
<meta name="twitter:image" content="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-538571730.jpg" />
<meta name="twitter:creator" content="@Bossietj" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechPulse &raquo; Lek in wifi-beveiliging maakt je netwerk kwetsbaar Comments Feed" href="http://www.techpulse.be/nieuws/219574/belgische-onderzoekers-vinden-wifi-lek-dat-je-netwerk-kan-overnemen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.techpulse.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.techpulse.be/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.techpulse.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.techpulse.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 1px;
	line-height: 3px;
	height: 3px;
	background: #008467;
	border: 1px solid #008467;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.techpulse.be/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.techpulse.be/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.techpulse.be/wp-content/themes/TechPulse/css/bootstrap.min.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.techpulse.be/wp-content/themes/TechPulse/css/scripts/fancybox/source/jquery.fancybox.css?ver=2.1.5' type='text/css' media='screen' />
<link rel='stylesheet' id='swiper-css-css'  href='http://www.techpulse.be/wp-content/themes/TechPulse/css/swiper.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.techpulse.be/wp-content/themes/TechPulse/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.techpulse.be/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/js/jquery-3.1.1.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.techpulse.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/smart-business-companies/js/companies.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.techpulse.be\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.techpulse.be\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"0","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/js/bootstrap.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/css/scripts/modernizr-custom.2.5.3.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/js/transformicons.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/js/swiper.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/css/scripts/fancybox/source/jquery.fancybox.pack.js?ver=2.1.5'></script>
<link rel='https://api.w.org/' href='http://www.techpulse.be/wp-json/' />
<link rel='shortlink' href='http://www.techpulse.be/?p=219574' />
<link rel="alternate" type="application/json+oembed" href="http://www.techpulse.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.techpulse.be%2Fnieuws%2F219574%2Fbelgische-onderzoekers-vinden-wifi-lek-dat-je-netwerk-kan-overnemen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.techpulse.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.techpulse.be%2Fnieuws%2F219574%2Fbelgische-onderzoekers-vinden-wifi-lek-dat-je-netwerk-kan-overnemen%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pageCategory":["nieuws"],"pageAttributes":["security","krack","wi-fi","wpa2"],"pagePostAuthor":"Thomas Bossuyt","pagePostDate":"October 16, 2017","pagePostDateYear":"2017","pagePostDateMonth":"10","pagePostDateDay":"16"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JR8V66');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.techpulse.be/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=da945daaad&wpp_id=219574';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.techpulse.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.techpulse.be/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.techpulse.be/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1508225420"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="http://www.techpulse.be/wp-content/uploads/sites/15/2016/11/cropped-favicon@2x-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.techpulse.be/wp-content/uploads/sites/15/2016/11/cropped-favicon@2x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.techpulse.be/wp-content/uploads/sites/15/2016/11/cropped-favicon@2x-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.techpulse.be/wp-content/uploads/sites/15/2016/11/cropped-favicon@2x-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="com.silverpop.brandeddomains" content="www.pages02.net,be.pcmag.com,forum.belgiumdigital.com,fr.businessmeetsit.be,minoc.mkt6278.com,nl.pcmag.com,shop.minoc.com,www.belgiumdigital.com,www.businessmeetsit.be,www.ciobelgium.com,www.clickx.be,www.clickx.nl,www.minoc.com,www.shoot.be,www.smartbiz.be,www.smartbiz.nl,www.smartbusinessawards.be" />

<meta property="fb:pages" content="49855810203" />
<!-- Optionally uncomment the following code between your HTML document head tags if you use Engage Conversion Tracking (COT). -->
<meta name="com.silverpop.cothost" content="engage2.silverpop.com" />
<link href="http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400|Roboto:300,400,500,700|Titillium+Web:300,400,600,700" rel='stylesheet' type='text/css'>



<script type="text/javascript" src="http://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="http://pool.pebblemedia.adhese.com/tag/tag.js"></script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JR8V66');
 
  //ga('create', 'UA-1934206-1', 'auto');
  //ga('send', 'pageview');
    
</script>

<script src="http://www.techpulse.be/wp-content/themes/TechPulse/js/postscribe.js"></script>

<!-- Place this tag in your head or just before your close body tag -->

<script >
  window.___gcfg = {
    lang: 'nl-NL',
    parsetags: 'onload'
  };
</script>
<script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7731875318737754",
    enable_page_level_ads: true
  });
</script>
<!--
<script src="https://apis.google.com/js/platform.js" async defer></script>
-->
<!-- TradeDoubler site verification 2989855 -->
</head>
<body class="post-template-default single single-post postid-219574 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JR8V66"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
     
        
    <div id="pebbleSplash">
        <script type="text/javascript">
            adhese.tag({format: "Splash",
                    publication:"tech-pulse",
                    location: "others",
                    categories: ["pro","end","security","krack","wi-fi","wpa2"] });
            
		</script>
    </div> 
    		
        <div id="eucookie">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="eucookiewrap">
                Deze website maakt gebruik van cookies. Voor meer informatie over de cookies waarvan deze website gebruik maakt <a href="/privacy/">klik hier</a>. <br/>
                Door verder op deze website te surfen geeft u de toestemming aan Minoc Media Services om cookies te gebruiken.
                <a class="close" href="#">
                verder gaan <svg width="32px" height="31px" viewBox="108 2 32 31" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                               <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch DE0068-->
                               <desc>Created with Sketch.</desc>
                               <defs></defs>
                               <polygon id="+" stroke="none" fill="#DE0068" fill-rule="evenodd" transform="translate(124.307448, 17.307448) rotate(-315.000000) translate(-124.307448, -17.307448) " points="113.699448 18.0754476 113.699448 16.4434476 123.395448 16.4434476 123.395448 6.2674476 125.123448 6.2674476 125.123448 16.4434476 134.915448 16.4434476 134.915448 18.0754476 125.123448 18.0754476 125.123448 28.3474476 123.395448 28.3474476 123.395448 18.0754476"></polygon>
                            </svg></a>
                </div>
                </div>
                    </div>
            </div>
        </div>  
    	<!--  
	<div style="height: 0px; width:0px;">
		<script type="text/javascript">
			var sp_e0 = {"s":"tech-pulse","cp":"si_tech-pulse/ict","lang":"NL","url": document.location.href}; spring.c(sp_e0);
		</script>
		<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
		<!--
		<script type="text/javascript">
		var pp_gemius_identifier = '.XCV9iNtJTvSTBguvLKRU8PJ7Hj_VwQQdZ_scsQLM03.w7';
		var pp_gemius_extraparameters = new Array('lan=NL', 'key=ict', 'subs=INDEX');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
	</div>
	-->
	<!--
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172180564632";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	
	<div id="fb-root"></div>
	-->

<header role="banner">
    <div class="row" style="margin:0">
        <div class="col-sm-12 pad-0">
                            <nav class="secondaryNav">
                    <ul id="menu-top-secondary-menu" class="nav nav-pills"><li id="menu-item-167629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167629"><a href="http://www.techpulse.be/./nieuws/">nieuws</a></li>
<li id="menu-item-210014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210014"><a href="http://www.techpulse.be/./review/">reviews</a></li>
<li id="menu-item-210015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210015"><a href="http://www.techpulse.be/./tips/">tips</a></li>
<li id="menu-item-167944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167944"><a href="http://www.techpulse.be/./opinie/">opinie</a></li>
<li id="menu-item-216874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216874"><a href="http://www.techpulse.be/./ebook/">e-books</a></li>
<li id="menu-item-218812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218812"><a href="http://www.techpulse.be/./whitepaper/">whitepapers</a></li>
<li id="menu-item-210019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210019"><a href="http://www.businessmeetsit.be/">seminars</a></li>
<li id="menu-item-218976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218976"><a href="http://www.techpulse.be/hetteam/">contact</a></li>
<li id="menu-item-215770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215770"><a href="http://www.clickx.be?utm_medium=site&#038;utm_source=techpulse&#038;utm_campaign=navbar">clickx</a></li>
<li id="menu-item-215769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215769"><a href="http://www.smartbiz.be?utm_medium=site&#038;utm_source=techpulse&#038;utm_campaign=navbar">smartbiz</a></li>
<li id="menu-item-215771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215771"><a href="http://www.twinkle.be?utm_medium=site&#038;utm_source=techpulse&#038;utm_campaign=navbar">twinkle</a></li>
<li> <a class="mijn_beheer fancybox.iframe" id="beheerspagina"
                           href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/">
                            nieuwsbrieven
                        </a>
					</li>
					<li class="pull-right">
						
					</li></ul>                    
                </nav>
                <script type="text/javascript">
                    // for opening fancy box
                    jQuery(document).ready(function($) {
                        $(".mijn_beheer").fancybox();
                    });
                </script>
                <!-- .lvl-nav -->
                        </div>
        <div class="col-sm-12 main-menu-wrapper pad-0">
            <div class="col-sm-2 pad-0">
                <div class="logo">
                    <a href="/" class="siteLogo">TechPulse</a>
                </div>
                
            </div>
            <div class="col-sm-10 initial">
                <nav class="primaryNav initial">
                    <ul id="menu-top-primary-menu" class="nav nav-pills initial"><li id='menu-item-214012'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-microsoft">Microsoft</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219480/testversie-edge-voor-android-beschikbaar-hands/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/edge-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Hands-on Edge voor Android: eenvoud</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/article/219390/10-fouten-die-windows-phone-de-afgrond-hebben-geduwd/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/windows-phone-afgrond-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">10 fouten die Windows Phone over de afgrond hebben geduwd</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219351/ondersteuning-eerste-update-windows-10-stopgezet/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/windows102-620x415-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="windows10" /></div><h5 class="menu-post-title">Ondersteuning eerste update Windows 10 stopgezet</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219286/microsoft-voerde-revolutionaire-windows-phone-af/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/lumia-820x410-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Microsoft bouwde in 2014 al een randloze Windows Phone</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219306/microsoft-geeft-windows-10-mobile-officiele-doodsteek/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-605772798-1-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Microsoft geeft Windows 10 Mobile officiële doodsteek</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210004'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-Google">Google</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219450/de-google-pixel-2-moet-je-geen-simkaart-stoppen/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/09/pixel-2-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Pixel 2" /></div><h5 class="menu-post-title">In de Google Pixel 2 moet je geen simkaart stoppen</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/opinie/219210/de-onzichtbare-computer-duwt-belgie-richting-technologische-middeleeuwen/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/technologische-middeleeuwen-1-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Google en Amazon duwen België richting technologische middeleeuwen</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/219174/pixel-2-en-pixel-2-xl-beste-smartphones-van-2017/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/pixel-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Pixel 2 en Pixel 2 XL: beste smartphones van 2017?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/tips/219165/waarborg-je-privacy-op-google-chrome/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2016/12/iStock-458635707-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="google chrome" /></div><h5 class="menu-post-title">Bewaar je privacy in Google Chrome</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219154/pulse-dit-moet-je-onthouden-van-googles-pixel-2-event/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/pulse_madebygoogle-750x426-1-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Pulse: dit moet je onthouden van Googles Pixel 2-event</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210005'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-Apple">Apple</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219626/pulse-netflix-wil-50-originele-content-tegen-2018-en-iphone-7s-verkoopt-beter-dan-iphone-8s/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/05/pulse_netflix-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Pulse: Netflix wil 50% originele content in 2018 en iPhone 7s verkoopt beter dan iPhone 8s</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/tips/219583/hoe-verander-ik-mijn-mac-adres/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-540230030-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Hoe verander ik mijn MAC-adres?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219578/bol-haalt-neppe-oplaadkabels-apple-webshop/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/bol-pakket-e1499151819340-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Bol haalt neppe oplaadkabels van Apple uit webshop</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219439/apple-en-lg-sleutelen-aan-opvouwbare-iphone/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/06/iPhone-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Apple en LG sleutelen aan opvouwbare iPhone</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219310/apple-brengt-itunes-uit-voor-bedrijven/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/itunesm-1-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Apple stelt iTunes mét App Store beschikbaar</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210108'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-mobiel">Mobiel</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219616/huawei-lanceert-middenklasser-mate-10-lite/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/Huawei-Mate-10-Lite-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Huawei lanceert middenklasser Mate 10 Lite</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219598/eerste-indruk-huawei-mate-10-pro-intelligente-smartphone/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/Huawei-Mate-10-Pro-2-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Eerste indruk Huawei Mate 10 Pro: intelligente smartphone</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219500/beelden-gelekt-van-nieuw-nokia-vlaggenschip/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/nokia-9-exclusive-render-1024x788-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Nokia 9" /></div><h5 class="menu-post-title">Beelden gelekt van nieuw Nokia-vlaggenschip</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219480/testversie-edge-voor-android-beschikbaar-hands/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/edge-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Hands-on Edge voor Android: eenvoud</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219471/honor-komt-met-randloze-smartphone/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/honorteaser_dec-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Honor komt met randloze smartphone</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210006'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-Security">Security</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219614/hoe-noord-korea-een-kolossaal-cyberleger-uitbouwde/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-157726785-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Hoe Noord-Korea een kolossaal cyberleger uitbouwde</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/tips/219594/stuur-zelfvernietigende-gmail-berichten/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-833269950-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Stuur zelfvernietigende Gmail-berichten</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219574/belgische-onderzoekers-vinden-wifi-lek-dat-je-netwerk-kan-overnemen/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-538571730-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Lek in wifi-beveiliging maakt je netwerk kwetsbaar</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219476/pirate-bay-mijnt-weer-cryptogeld-zonder-waarschuwing/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-496398775-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">The Pirate Bay mijnt weer cryptogeld zonder waarschuwing</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219359/noord-korea-hackt-zuid-korea-en-slaat-oorlogsplannen-buit/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-476888908-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Noord-Korea hackt Zuid-Korea en maakt oorlogsplannen buit</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210007'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-Wetenschap">Wetenschap</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219447/technologische-doorbraak-western-digital-maakt-40-tb-hdd-mogelijk/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-151540533-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Technologische doorbraak Western Digital maakt 40 TB HDD mogelijk</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219233/maak-een-virtuele-ruimtewandeling-360/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/02/iStock-159450459-Custom-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="beeld van zonsopgang vanuit de ruimte" /></div><h5 class="menu-post-title">Maak een virtuele ruimtewandeling in 360°</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219032/controleer-je-gezondheid-met-een-slimme-tattoo/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/smart-tattoo-harvard-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Controleer je gezondheid met een slimme tattoo</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/218984/nieuw-hersenspinsel-van-musk-met-een-raket-op-wereldreis/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/09/elon-musk-proposes-rocket-travel-for-earth-news-space-x_dezeen_2364_col_2-1704x702-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Nieuw hersenspinsel van Musk: met een raket op wereldreis</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/218980/hoe-elon-musk-mars-wil-veroveren/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/09/iStock-504075362-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Hoe Elon Musk Mars wil veroveren</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210008'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-auto">Connected Car</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219592/tesla-ontslaat-700-werknemers-na-slechte-evaluatie/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2016/12/iStock-477634285-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Tesla" /></div><h5 class="menu-post-title">Tesla ontslaat honderden werknemers na slechte evaluatie</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219559/panasonic-sleutelt-zelf-aan-autonome-wagens/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-692832436-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Panasonic sleutelt zelf aan autonome wagens</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219504/tesla-roept-11-000-wagens-terug-wegens-zetelprobleem/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/04/ui_category_battery-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Tesla roept 11.000 wagens terug wegens zetelprobleem</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219487/shell-neemt-nederlandse-fabrikant-van-laadpalen/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-579444692-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Shell neemt Nederlandse fabrikant van laadpalen over</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/219482/lg-wil-grootste-autobatterijfabriek-europa-openen/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-642628704-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="elektrische wagen" /></div><h5 class="menu-post-title">LG wil grootste autobatterijfabriek in Europa openen</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-213132'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-smart-home">Smart Home</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/review/218806/tp-link-deco-m5-wi-fi-system-review-overal-wifi-huis-met-mesh/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/09/TP-Link_Deco-M5-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">TP-Link Deco M5 Wi-Fi System review: overal wifi in huis met mesh</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/review/218528/devolo-dlan-1200-multiroom-wifi-kit-review-krachtig-powerline-geweld/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/09/dLAN-1200-livingroom-xl-3106-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Devolo dLAN 1200+ Multiroom WiFi Kit review: krachtig powerline-geweld</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217887/samsung-komt-met-slimme-speaker-op-de-proppen/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/Samsung-speaker-90x68.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Samsung komt met slimme luidspreker op de proppen</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/review/217861/miosmart-essential-kit-review-goedkoop-bewakingssysteem/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/08/mioessentialkit-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="miosmart essential kit" /></div><h5 class="menu-post-title">MioSMART Essential Kit review: goedkoop bewakingssysteem</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/nieuws/217019/fabrikant-roomba-verkoopt-plattegrond-van-je-huis/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/07/R960_UnderBed-Small-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Roomba-fabrikant verkoopt plattegrond van je huis</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li id='menu-item-210176'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-techzone">Techzone</a> <div class="menu-wrapper"><ul class="sub-menu"><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/review/219453/hyperx-alloy-elite-review-plug-play-toetsenbord/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/10_m-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">HyperX Alloy Elite review: plug-and-play toetsenbord</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/review/219369/asus-geforce-gtx-1060-oc-edition-review-gamingkaart/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/geforce-asus-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Asus GeForce GTX 1060 OC Edition review: VR-gaming aan scherpe prijs</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/review/219162/amd-ryzen-threadripper-1950x-review-prestatiebeest/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/Ryzen-750x476-1-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">AMD Ryzen Threadripper 1950X review: prestatiebeest</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/achtergrond/219120/mixed-reality-hoe-ver-staat-de-technologie/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/project-tango-1-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">Mixed reality: hoe ver staat de technologie?</h5></a>
									  </li><li class="has-thumb"><a class="menu-post-link" href="http://www.techpulse.be/review/219113/hp-z2-mini-g3-review-lilliputter-pc/">
										<div class="menu-post-thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/hp-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><h5 class="menu-post-title">HP Z2 Mini G3 review: lilliputter-pc</h5></a>
									  </li></ul><!-- end sub-menu --></div></li>
<li class="more-links">&#8942;
						<div class="menu-wrapper"><ul class="more-links-container"></ul></div></li>
					<li class="search-wrapper "><div class="lvl-search findme"><form action="/search" class="siteSearch findform" rel="nofollow">

        <input type="text" tabindex="1" id="q" name="q" value="" class="top-search-input"/>
    <button type="submit"><i class="fa fa-search"></i></button>
   
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=nl"></script></div></li>	
					</ul>                
                </nav>
            </div>
        </div>
    </div>
       
</header>
<div class="clear0"></div>


<!-- begin content -->

<div class="container">
    
    <div id="leaderTop" class="leader">
        <div class="row margin-0">
            <div class="col-xs-12 pad-0">
                <div class="header-ads"><div id="pebbleTopLarge"><script type="text/javascript"> adhese.tag({format: "TopLarge",publication:"tech-pulse",location: "others",categories: ["pro","end","security","krack","wi-fi","wpa2"]});</script></div></div><!-- header-ads -->
                
            </div>
            <!-- row -->
        </div>
    </div><!-- leaderTop -->
                <div class="breakingNews clear">
                <div>
                    <span>LEES DIT:</span> &nbsp;<a href="http://www.techpulse.be/ebook/218617/artificiele-intelligentie-download-het-gratis-e-book/">Artificiële intelligentie: download het gratis e-book</a>
                </div>
            </div>
            <div class="row">
         <div class="col-md-8">		</div>		<div class="col-xs-12 col-md-11 col-md-offset-1 post-title-wrapper">
			<h1 class="the_post_title" id="read_post_219574">Lek in wifi-beveiliging maakt je netwerk kwetsbaar</h1>
		</div>
		<div class="clear0"></div>
		<div class="col-md-8"> 		<article id="siu-container" class="post">
			<div class="row storyBody">
				<div class="col-md-11 col-md-offset-1">
					<header class="storyHeader">
						<div class="summary">
							<p>WPA2 stamt uit 2004 en vertoont ouderdomssporen. Een nieuwe kwetsbaarheid betekent mogelijk de doodsteek voor het oude protocol.</p>
						</div>
						<div class="byline">
							<span class="post-date pull-left text-right">Maandag 09:15<br>Door</span>
							<div class="author-box pull-left">
														<a class="author pull-left" href="http://www.techpulse.be/hetteam/thomasbossuyt"><img src="http://www.techpulse.be/wp-content/uploads/sites/15/1970/01/7acf7b483e2455c66293a4a593fb5446-wpcf_28x35.jpg" alt="" /></a>
														<div class="pull-left">
															<p class="meta"> 
																<a style="line-height: 20px" href="http://www.techpulse.be/hetteam/thomasbossuyt">Thomas Bossuyt</a>
																<span class="twitter-account"><a href="https://twitter.com/Bossietj" class="twitter-follow-button" data-show-count="false" data-lang="nl">Follow on Twitter</a>
																<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span>
															</p>
														</div>
														<div class="clear0"></div>
													</div>							<div class="clear0">&nbsp;</div>
						</div>
						<div class="clear0">&nbsp;</div>
						
					</header>
				</div> <!-- end col-sm for header -->
				<div class="col-xs-12">
												<img width="750" height="426" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-538571730-750x426.jpg" class="single-thumb wp-post-image" alt="" />															
															
				</div>								
				<div class="col-sm-10 col-sm-offset-1">		
						<div id='c7435_0_1' class='sam-container sam-place' data-sam='0'></div>
<p>De Belgische onderzoekers Frank Piessens en Mathy Vanhoef hebben een ernstig beveiligingslek gevonden in Wi-Fi Protected Access II (WPA2), zo meldt <a href="https://arstechnica.com/information-technology/2017/10/severe-flaw-in-wpa2-protocol-leaves-wi-fi-traffic-open-to-eavesdropping/">Ars Technica</a>. Beschik je thuis over een draadloze verbinding, dan is je netwerk ongetwijfeld beveiligd met dit protocol. De exploit zit hem in hoe het protocol aan sleutelbeheer doet en heeft ernstige gevolgen. Door de kwetsbaarheid kunnen hackers onder meer je connectie kapen en malware in je netwerk spuiten.</p>
<h2>Iedereen is kwetsbaar</h2>
<p>De twee onderzoekers doopten het lek tot &#8216;Krack&#8217;, wat staat voor Key Reinstallation Attacks. De exploit is dusdanig ernstig dat hackers allerlei tools aangereikt krijgen om je draadloze netwerk te besmetten: decryptie, packer replay, kapen van tcp-verbindingen en http-contentinjectie. Het lek zit hem in de vier stappen van een ‘handshake’ waarmee een sleutel wordt gegenereerd om gegevens te versleutelen. In de derde stap kan de sleutel meermaals verstuurd worden zodat hackers de key kunnen opvissen en de encryptie ondermijnen.</p>
<div class="clear0">&nbsp;</div><div class="row relatedContent clear">
					<div class="col-sm-12">
						<h3 class="grey">LEES DIT</h3>
					</div>
					<div class="col-xs-4 related-image pad-right-0">
						<a href="http://www.techpulse.be/tips/215359/8-tips-om-je-wifi-te-beveiligen/" class="thumb"
						   onclick='_gaq.push(["_trackEvent", "Embedded_MustRead","Image_klik", "215359"])'><img src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/05/iStock-519273134-90x68.jpg" alt="" /><span>LEES MEER <i class="fa fa-angle-right"></i></span>
						</a>
					</div>
					<div class="col-xs-8">
						<a class="related-title" href="http://www.techpulse.be/tips/215359/8-tips-om-je-wifi-te-beveiligen/"
						   onclick='_gaq.push(["_trackEvent", "Embedded_MustRead","Titel_klik", "215359"])'>
							8 tips om je wifi te beveiligen
						</a>
					</div>
					
				</div>
<p>Het United States Computer Emergency Readiness Team (US-CERT) waarschuwt iedereen over de mogelijke impact en universaliteit van de exploit. Aangezien het gaat om een lek in het protocol zelf, is geen enkele draadloze verbinding (die met WPA2 is versleuteld) nog veilig. Routers, iPhones, Android- en Windows-apparaten, ze zullen allemaal moeten worden gepatcht.</p>
<h2>Oud protocol</h2>
<p>WPA2 stamt al uit 2004 en vertoont duidelijk ouderdomsverschijnselen. Het protocol is niet perfect, maar is nog steeds de beste oplossing voor particulieren. Het laat gebruikers toe om een sterk wachtwoord in te stellen – met letters, cijfers en andere karakters – dat tot voor kort nagenoeg niet te kraken was voor aanvallers. Of er een nieuwe standaard komt voor wifi-beveiliging, is nog niet duidelijk. Momenteel wordt gekeken of het lek met een software-update kan gedicht worden.</p>
<p>Meer details over de kwetsbaarheid zullen de onderzoekers vandaag prijsgeven. Op Github plaatste Vanhoef alvast een <a href="https://github.com/vanhoefm/krackattacks/blob/gh-pages/index.html">plaatsvervanger</a> voor de kwetsbaarheid. Ook is <a href="http://www.krackattacks.com/">een site</a> gereserveerd om (waarschijnlijk) meer informatie te bieden. Momenteel kom je wel nog op een lege webpagina terecht. Ten slotte zijn de CVE-2017-identifiers 13077, 13078, 13079, 13080, 13081, 13082, 13084, 13086, 13087, 13088 gereserveerd voor de exploit.</p>
<p><strong>Update 11:54 &#8211;</strong> De website <a href="https://www.krackattacks.com/">krackattacks.com</a> staat online. Op de site geeft Mathy Vanhoef nog meer informatie over de wifi-kwetsbaarheid en toont aan de hand van een demonstratiefilmpje hoe het lek ineen zit. Volgens de Belgische onderzoeker is een nieuwe standaard niet noodzakelijk: het lek kan via een patch gedicht worden.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/Oh4WURZoR98?feature=oembed&#038;enablejsapi=1&#038;origin=http://www.techpulse.be" frameborder="0" allowfullscreen></iframe></p>
						<div class="clear"></div>
																							
											<p class="relatedTopics">Lees meer over :
							<a href="/search/tag/security">Beveiliging</a> | <a href="/search/tag/krack">krack</a> | <a href="/search/tag/wi-fi">wi-fi</a> | <a href="/search/tag/wpa2">wpa2</a> 						</p>
								
					<div class="socialBlock shareBar" data-module="sharebar">
    <ul>
        <li class="btn-facebook">
            <a  onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.techpulse.be/nieuws/219574/belgische-onderzoekers-vinden-wifi-lek-dat-je-netwerk-kan-overnemen/','Share on Facebook', 'width=715,height=450'); return false" class="btn-share facebook" data-layout="icon" target="_blank"><span><span class="social-count"><i class="fa fa-facebook"></i></span></span></a></li><li class="btn-twitter">
            <a onclick="window.open('http://twitter.com/share?url=http://www.techpulse.be/nieuws/219574/belgische-onderzoekers-vinden-wifi-lek-dat-je-netwerk-kan-overnemen/','Share on Twitter', 'width=520,height=600'); return false" class="btn-share twitter" data-count="none" target="_blank"><i class="fa fa-twitter"></i></a>
        </li><li class="btn-google">
            <a onclick="window.open('https://plus.google.com/share?url=http://www.techpulse.be/nieuws/219574/belgische-onderzoekers-vinden-wifi-lek-dat-je-netwerk-kan-overnemen/')" class="btn-share  google" title="Share on Google+"><i class="fa fa-google-plus"></i>
            </a>
        </li><li class="btn-linkedin">
            <a class="btn-share linkedin" data-popup="linkedin" data-social="linkedin" data-location="topsharebar-linkedin-share" data-counts="linkedin" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.techpulse.be/nieuws/219574/belgische-onderzoekers-vinden-wifi-lek-dat-je-netwerk-kan-overnemen/&title=Lek in wifi-beveiliging maakt je netwerk kwetsbaar')">
                <i class="fa fa-linkedin"></i>            
            </a>
        </li><li>
                <a class="btn-share whatsapp" data-popup="whatsapp" data-social="whatsapp" href="whatsapp://send?text=Lek in wifi-beveiliging maakt je netwerk kwetsbaar" data-action="share/whatsapp/share" title="Lek in wifi-beveiliging maakt je netwerk kwetsbaar">
                    <span><span class="social-count" style="font-weight:bold"><i class="fa fa-whatsapp"></i></span></span>                
                </a>
            </li><li  class="btn-email">
            <a class="btn-share email" href="mailto:?Subject=Lek in wifi-beveiliging maakt je netwerk kwetsbaar&body=http://www.techpulse.be/nieuws/219574/belgische-onderzoekers-vinden-wifi-lek-dat-je-netwerk-kan-overnemen/">
                <i class="fa fa-envelope"></i>            
            </a>
        </li>					
    </ul>
    <div class="whatsapptel" style="display: none;color:#4a4a4a;font-size:0.9rem">Voeg TechPulse toe op WhatsApp: +32&nbsp;479&nbsp;23&nbsp;04&nbsp;87</div>
</div>														
																<div>
						<div id='c5190_0_1' class='sam-container sam-place' data-sam='1'></div>						</div>
											
					<div class="row close-related-articles">
						<div class="col-sm-6">
																<div class="single-prev-article">
										<a href="http://www.techpulse.be/nieuws/219578/bol-haalt-neppe-oplaadkabels-apple-webshop/" title="Bol haalt neppe oplaadkabels van Apple uit webshop" rel="prev">
										<span>< vorig artikel</span>
										Bol haalt neppe oplaadkabels van Apple uit webshop</a></div>
															</div>
						<div class="col-sm-6">
																
									<div class="single-next-article">
										<a href="http://www.techpulse.be/nieuws/219575/pulse-qualcomm-wil-iphone-china-verbannen-en-ign-koopt-humble-bundle/" title="Pulse: Qualcomm wil iPhone in China verbannen en IGN koopt Humble Bundle" rel="prev">
										<span>volgend artikel ></span>
										Pulse: Qualcomm wil iPhone in China verbannen en IGN koopt Humble Bundle</a></div>
															</div>
					</div>
									
					</div><!-- col-sm-10 -->
			</div><!-- row -->
		</article>
		<div id="lig_techpulse_smartbox"></div>
		<script type="text/javascript" src="http://a.ligatus.com/?ids=92770&t=js"></script>
		
<div id="disqus_thread">
    </div>

	
        </div>
        <!-- end col-sm-8 -->
        <div class="col-md-4">
            	<aside id="secondary" class="content-sidebar widget-area column-6" role="complementary">
		<section class="adIMUTop">
				<div id="pebbleMiddleLarge">
					<script type="text/javascript">
						adhese.tag({format: "MiddleLarge",
								publication:"tech-pulse",
								location: "others",
								categories: ["pro","end","security","krack","wi-fi","wpa2"] });
					</script>
				</div>
			
			<div class="clear0">&nbsp;</div>
		</section>
		
					<section class="module">
				<h2 class="heading"><span class="int">Gerelateerde artikelen</span></h2>
				<div class="box">
					<ul style="list-style: none;margin: 0;padding: 0;">
												<li class="clear">
														<a href="http://www.techpulse.be/nieuws/219614/hoe-noord-korea-een-kolossaal-cyberleger-uitbouwde/"
							   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-157726785-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" />							</a>
														
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/nieuws/219614/hoe-noord-korea-een-kolossaal-cyberleger-uitbouwde/">
										Hoe Noord-Korea een kolossaal cyberleger uitbouwde									</a>
								</p>
							</div>
						</li>
						
												<li class="clear">
														<a href="http://www.techpulse.be/tips/219594/stuur-zelfvernietigende-gmail-berichten/"
							   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-833269950-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" />							</a>
														
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/tips/219594/stuur-zelfvernietigende-gmail-berichten/">
										Stuur zelfvernietigende Gmail-berichten									</a>
								</p>
							</div>
						</li>
						
												<li class="clear">
														<a href="http://www.techpulse.be/nieuws/219476/pirate-bay-mijnt-weer-cryptogeld-zonder-waarschuwing/"
							   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-496398775-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" />							</a>
														
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/nieuws/219476/pirate-bay-mijnt-weer-cryptogeld-zonder-waarschuwing/">
										The Pirate Bay mijnt weer cryptogeld zonder waarschuwing									</a>
								</p>
							</div>
						</li>
						
												<li class="clear">
														<a href="http://www.techpulse.be/nieuws/219359/noord-korea-hackt-zuid-korea-en-slaat-oorlogsplannen-buit/"
							   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-476888908-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" />							</a>
														
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/nieuws/219359/noord-korea-hackt-zuid-korea-en-slaat-oorlogsplannen-buit/">
										Noord-Korea hackt Zuid-Korea en maakt oorlogsplannen buit									</a>
								</p>
							</div>
						</li>
						
												<li class="clear">
														<a href="http://www.techpulse.be/nieuws/219351/ondersteuning-eerste-update-windows-10-stopgezet/"
							   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/windows102-620x415-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="windows10" />							</a>
														
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/nieuws/219351/ondersteuning-eerste-update-windows-10-stopgezet/">
										Ondersteuning eerste update Windows 10 stopgezet									</a>
								</p>
							</div>
						</li>
						
											</ul>
				</div>
				
					
				<!-- Pop up appearing at scroll -->
				<script type="text/javascript">
					$(window).scroll(
						function(){
							if( $(window).width() > 728) {
								if($(document).scrollTop()>=$(document).height()/8)$("#IGsocialslide").show("slow");
								else $("#IGsocialslide").hide("slow");
							}
						}
					);
					function closeIGsocialslide(){
						$('#IGsocialslide').remove();
					}
				</script>
			
				
								<div style="display: none;" id="IGsocialslide">
					<a class="closeIG" href="javascript:void(0);" onclick="return closeIGsocialslide();">
						<svg width="32px" height="31px" viewBox="108 2 32 31" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						   <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch DE0068-->
						   <desc>Created with Sketch.</desc>
						   <defs></defs>
						   <polygon id="+" stroke="none" fill="#FFF" fill-rule="evenodd" transform="translate(124.307448, 17.307448) rotate(-315.000000) translate(-124.307448, -17.307448) " points="113.699448 18.0754476 113.699448 16.4434476 123.395448 16.4434476 123.395448 6.2674476 125.123448 6.2674476 125.123448 16.4434476 134.915448 16.4434476 134.915448 18.0754476 125.123448 18.0754476 125.123448 28.3474476 123.395448 28.3474476 123.395448 18.0754476"></polygon>
						</svg>
					</a>
					<section class="module">
						<h2 class="heading"><span class="int">Lees verder</span></h2>
						<div class="box">
							<ul>												
													<li>
																		<div>
										<a href="http://www.techpulse.be/nieuws/219614/hoe-noord-korea-een-kolossaal-cyberleger-uitbouwde/"
											onclick="_gaq.push(['_trackEvent', 'Popup','Related Articles', 'http://www.techpulse.be/nieuws/219614/hoe-noord-korea-een-kolossaal-cyberleger-uitbouwde/']);"
										   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-157726785-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" />										</a>
									</div>
																		<div class="content">
										<p>
											<a href="http://www.techpulse.be/nieuws/219614/hoe-noord-korea-een-kolossaal-cyberleger-uitbouwde/">
												Hoe Noord-Korea een kolossaal cyberleger uitbouwde											</a>
										</p>
									</div>
								</li>
															<li>
																		<div>
										<a href="http://www.techpulse.be/tips/219594/stuur-zelfvernietigende-gmail-berichten/"
											onclick="_gaq.push(['_trackEvent', 'Popup','Related Articles', 'http://www.techpulse.be/tips/219594/stuur-zelfvernietigende-gmail-berichten/']);"
										   class="thumb"><img width="90" height="68" src="http://www.techpulse.be/wp-content/uploads/sites/15/2017/10/iStock-833269950-90x68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" />										</a>
									</div>
																		<div class="content">
										<p>
											<a href="http://www.techpulse.be/tips/219594/stuur-zelfvernietigende-gmail-berichten/">
												Stuur zelfvernietigende Gmail-berichten											</a>
										</p>
									</div>
								</li>
														</ul>
						</div>
					</section>
				</div>
		

				
				
				
			</section>
			
					
		<section class="keepUp">
			<h2 class="heading"><span class="int">Het beste van TechPulse, in je mailbox</span></h2>
			<div class="box">
				<form id="subscribeNL" action="http://www.pages02.net/minocmediaservices/preferencecenter/TechPulse_hp" method="post" onsubmit="return validateForm();" pageId="6790139" siteId="163699" parentPageId="6790137">
					<!--<label>
						Geef je e-mail om in te schrijven<sup>*</sup>
					</label> -->
					<div class="row" style="padding-bottom: 0;">
						<div class="col-xs-12 col-sm-12 col-lg-8">
							<input type="email"placeholder="Geef je e-mail om in te schrijven" name="Email" class="subscribeEmail" id="control_EMAIL" required/>
						</div>
						<div class="col-xs-12 col-sm-12 col-lg-4 sidebar-btn">
							<button type="submit" class="subscribeBtn">
								<i class="fa fa-envelope-o" aria-hidden="true"></i> Bevestig
							</button>
						</div>
						
					</div>
					
					
				</form>
				<div class="socialBlock">
					<ul style="list-style: none;">
						<li>
							<a href="https://www.facebook.com/techpulse.be" class="btn-share facebook" data-layout="icon" target="_blank"><span><span class="social-count"><i class="fa fa-facebook"></i></span></span></a></li><li>
							<a href="https://twitter.com/TechPulseBE" class="btn-share twitter" data-count="none" target="_blank"><span><span class="social-count"><i class="fa fa-twitter"></i></span></span></a>
						</li><li>
							<a href="https://plus.google.com/b/114200400266819369746/114200400266819369746" class="btn-share google" title="Share on Google+"><span><span class="social-count"><i class="fa fa-google-plus" aria-hidden="true"></i></span></span>
							</a>
						</li><li>
							<a class="btn-share whatsapp" data-popup="whatsapp" data-social="whatsapp" href="whatsapp://send?text=http://www.techpulse.be" data-action="share/whatsapp/share" title="Voeg op WhatsApp">
								<span><span class="social-count" style="font-weight:bold"><i class="fa fa-whatsapp"></i></span></span>                
							</a>
							
						</li><li>
							<a href="mailto:" class="btn-share email">
							<span><span  class="social-count"><i class="fa fa-envelope"></i></span></span></a>
						</li>								
					</ul>
					<div class="whatsapptel" style="display: none;color:#4a4a4a;font-size:0.9rem">Voeg TechPulse toe op WhatsApp: +32&nbsp;479&nbsp;23&nbsp;04&nbsp;87</div>
				</div>
			</div>
			
		</section>
		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->
<section id="wpp-2" class="module widget popular-posts">
<h2 class="heading"><span class="int">Populaire artikelen</span></h2>                <script type="text/javascript">
					/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.techpulse.be/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '2'
							}, function(data){
								$('#wpp-2').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}
                </script>
                </section>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
		<section id="recent-posts-2" class="module widget widget_recent_entries">		<h2 class="heading"><span class="int">Laatst verschenen</span></h2>		<ul>
					<li>
				<a href="http://www.techpulse.be/achtergrond/219630/alle-mogelijkheden-van-je-router-uitgelegd/">Alle mogelijkheden van je router uitgelegd</a>
						</li>
					<li>
				<a href="http://www.techpulse.be/nieuws/219626/pulse-netflix-wil-50-originele-content-tegen-2018-en-iphone-7s-verkoopt-beter-dan-iphone-8s/">Pulse: Netflix wil 50% originele content in 2018 en iPhone 7s verkoopt beter dan iPhone 8s</a>
						</li>
					<li>
				<a href="http://www.techpulse.be/nieuws/219614/hoe-noord-korea-een-kolossaal-cyberleger-uitbouwde/">Hoe Noord-Korea een kolossaal cyberleger uitbouwde</a>
						</li>
					<li>
				<a href="http://www.techpulse.be/nieuws/219616/huawei-lanceert-middenklasser-mate-10-lite/">Huawei lanceert middenklasser Mate 10 Lite</a>
						</li>
					<li>
				<a href="http://www.techpulse.be/nieuws/219598/eerste-indruk-huawei-mate-10-pro-intelligente-smartphone/">Eerste indruk Huawei Mate 10 Pro: intelligente smartphone</a>
						</li>
				</ul>
		</section>				<section class="module discounts">
			<h2 class="heading"><span class="int">TOP 10 Kortingscodes in Belgi&euml;</span></h2>
			<div class="box">
				<ul>
														<li><a rel="nofollow" href="http://www.flipit.com/be/zalando" target="_blank">
									 -10% met de Zalando kortingscode </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/bol.com-kortingscode" target="_blank">
									 -15 euro korting bij bol.com </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/adidas" target="_blank">
									 -15% korting bij adidas (EXCLUSIEF) </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/zalando-lounge" target="_blank">
									 -3,90 euro korting bij Zalando Lounge </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/hema" target="_blank">
									 -15% met de HEMA kortingscode </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/lenovo-shop" target="_blank">
									 -130 euro met de Lenovo ecoupon </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/groupon" target="_blank">
									 -25% met de Groupon kortingscode </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/coolblue" target="_blank">
									 -20 euro korting bij Coolblue </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/ici-paris-xl" target="_blank">
									 -20% met de ICI PARIS XL kortingscode </a></li>
																		<li><a rel="nofollow" href="http://www.flipit.com/be/elizawashere" target="_blank">
									 -100 euro met de Eliza was here kortingscode </a></li>
														</ul>
			</div>
			<!-- .box -->
		</section>
			
		
		
		<section class="module tech-pulse">
			<h2 class="heading"><span class="int">TechPulse</span></h2>
			<div class="">
				<ul class="site-footer-menu">
					<li><a href="/hetteam/">Ontdek het team</a></li><li><a href="/privacy/">Privacy</a></li><li><a href="/terms/">Terms</a></li><li><a href="/sitemap/">Site Map</a></li><li><a href="/rss/">RSS Feeds</a></li><li><a class="mijn_beheer fancybox.iframe" id="beheerspagina"
                           href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/">
                            Nieuwsbrieven
                        </a></li>
				</ul>
				<div class="hosts">
					<a title="Server hosting door COMBELL" class="combell" target="_blank" href="http://www.combell.com"><span>Server hosting door COMBELL</span>
						<img class="cartoonimage" alt="Dedicated server hosting door COMBELL" src="http://www.techpulse.be/wp-content/themes/TechPulse/inc_images/logos/combell.png" width="120" height="34"></a>
					
					
					<br />
					<a  target="_blank" class="hosts-octagram" href="http://www.octagram.ro" title="Octagram Creative">
						<span>Design &amp; Development by: </span>
						<img src="http://www.techpulse.be/wp-content/themes/TechPulse/images_matrix/octagram_logo.png" alt="Octagram" height="20">
					</a>
				</div>
			</div>
		
		
		</section>
	</aside>
        </div>
    </div> <!-- end row -->
	<div class="relative">
		<div id="back_up"><i class="fa fa-chevron-up"></i></div>
	</div>
</div><!-- end .container -->


<nav id="mobile-menu" class="navbar navbar-default fixed footer-nav" role="navigation">
<!-- Collect the nav links, forms, and other content for toggling collapse navbar-collapse -->
	
		<div class="row margin-0">
			<div class="col-xs-3 site-ident">
				<button type="button" class="tcon tcon-menu--xbutterfly navbar-toggle collapsed" aria-label="toggle menu" data-toggle="collapse" data-target=".navbar-collapse">
					<span class="tcon-menu__lines" aria-hidden="true"></span>
					<span class="tcon-visuallyhidden">&nbsp;</span>
				</button>
			</div>
			<div class="col-xs-6">
				<a class="siteLogo" href="/"></a>
			</div>
			<div class="col-xs-3 site-ident">
				<button class="search-menu" aria-hidden="true"><i class="fa fa-search"></i></button>
			</div>
		</div>
		
		
		<div class="collapse navbar-collapse">
			<div class="row">
				<div class="col-sm-7 col-xs-12">
				
                    <ul id="mobile-primary-nav" class="nav navbar-nav"><li id="menu-item-214012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214012"><a href="/topic-microsoft">Microsoft</a></li>
<li id="menu-item-210004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210004"><a href="/topic-Google">Google</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210005"><a href="/topic-Apple">Apple</a></li>
<li id="menu-item-210108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210108"><a href="/topic-mobiel">Mobiel</a></li>
<li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210006"><a href="/topic-Security">Security</a></li>
<li id="menu-item-210007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210007"><a href="/topic-Wetenschap">Wetenschap</a></li>
<li id="menu-item-210008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210008"><a href="/topic-auto">Connected Car</a></li>
<li id="menu-item-213132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213132"><a href="/topic-smart-home">Smart Home</a></li>
<li id="menu-item-210176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210176"><a href="/topic-techzone">Techzone</a></li>
</ul>                    <div class="clear0"></div>
                </div>
                <div class="col-sm-5 col-xs-12">
                    <ul id="mobile-secondary-nav" class="nav nav-pills menu-top-secondary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167629"><a href="http://www.techpulse.be/./nieuws/">nieuws</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210014"><a href="http://www.techpulse.be/./review/">reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210015"><a href="http://www.techpulse.be/./tips/">tips</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167944"><a href="http://www.techpulse.be/./opinie/">opinie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216874"><a href="http://www.techpulse.be/./ebook/">e-books</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218812"><a href="http://www.techpulse.be/./whitepaper/">whitepapers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210019"><a href="http://www.businessmeetsit.be/">seminars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218976"><a href="http://www.techpulse.be/hetteam/">contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215770"><a href="http://www.clickx.be?utm_medium=site&#038;utm_source=techpulse&#038;utm_campaign=navbar">clickx</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215769"><a href="http://www.smartbiz.be?utm_medium=site&#038;utm_source=techpulse&#038;utm_campaign=navbar">smartbiz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215771"><a href="http://www.twinkle.be?utm_medium=site&#038;utm_source=techpulse&#038;utm_campaign=navbar">twinkle</a></li>
</ul>				</div>
			</div>
		</div>
	
</nav>

<div class="menu-dropdown-search">
    <span>
        <svg width="32px" height="31px" viewBox="108 2 32 31" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch DE0068-->
       <desc>Created with Sketch.</desc>
        <defs></defs>
        <polygon id="+" stroke="none" fill="#DE0068" fill-rule="evenodd" transform="translate(124.307448, 17.307448) rotate(-315.000000) translate(-124.307448, -17.307448) " points="113.699448 18.0754476 113.699448 16.4434476 123.395448 16.4434476 123.395448 6.2674476 125.123448 6.2674476 125.123448 16.4434476 134.915448 16.4434476 134.915448 18.0754476 125.123448 18.0754476 125.123448 28.3474476 123.395448 28.3474476 123.395448 18.0754476"></polygon>
     </svg>
    
    </span>
    <div class="clear">&nbsp;</div>
    <h3>Zoeken</h3>
   
    <form action="/search" class="siteSearch findform" rel="nofollow">

        <input type="text" tabindex="1" id="q" name="q" value="" class="top-search-input"/>
    <button type="submit"><i class="fa fa-search"></i></button>
   
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=nl"></script>   
</div>

<div class="clear0"></div>


<!-- begin footer -->
<footer role="contentinfo"> </footer>
<script>
    $(document).ready(function() {
        if ($('#stepstone-holder').length) {
            $('#stepstone-holder').html('<iframe seamless style="border-radius:7px" name="Stepstone" frameborder="0" scrolling="no" height="400" width="336" src="https://www.stepstone.be/5/index.cfm?event=widgettool.widget&widgetKey=28&lang=en&ssl=true"></iframe>');
        }
        
    });
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5JR8V66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.techpulse.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.techpulse.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.1'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/themes/TechPulse/js/build-core.js?ver=01'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.techpulse.be/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"219574 http:\/\/www.techpulse.be\/?p=219574","disqusShortname":"techpulsebe","disqusTitle":"Lek in wifi-beveiliging maakt je netwerk kwetsbaar","disqusUrl":"http:\/\/www.techpulse.be\/nieuws\/219574\/belgische-onderzoekers-vinden-wifi-lek-dat-je-netwerk-kan-overnemen\/","options":{"manualSync":false},"postId":"219574"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"techpulsebe"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techpulse.be/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
<!--
<script>
     // BMIT popup			
			var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm13');
			var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed13');
			//BMITpopup_do_not_show = true;
			if (!BMITpopup_do_not_show) {
				if (!BMITpopupClosed) {
					var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.smartbiz.be/digitrans?utm_source=rob&utm_medium=banner&utm_campaign=jbs&utm_content=hppopup"><img src="http://test.minoc.com/wp-content/uploads/2017/05/iStock-627443560.jpg" alt=""/></a><h1>Doe mee aan deel 2 van het lezersonderzoek voor het ICT-Jaarboek</h1><p class="more-info-txt">Ontvang gratis het ICT-Jaarboek 2017-2018 in je mailbox en  maak kans op 2x een Plantronics Voyager 5200!</p><a class="bmit-seminar-btn" href="http://www.smartbiz.be/digitrans?utm_source=rob&utm_medium=banner&utm_campaign=jbs&utm_content=hppopup">DOE MEE</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
					jQuery('body').append(BMITPopup);
				}
			}
    
</script>
-->
 <script type="text/javascript">  
          // BMIT popup			
			//var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm55');
			//var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed55');
			var BMITpopup_do_not_show = true;
			if (!BMITpopup_do_not_show) {
				if (!BMITpopupClosed) {
					var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.businessmeetsit.be/events/163508/hoe-windows-10-bijdraagt-tot-een-verhoogd-securityniveau/?utm_source=rob&utm_medium=popuphp&utm_campaign=bmitw10"><img src="http://test.minoc.com/wp-content/uploads/2017/05/kerelbureaulucht.jpg" alt=""/></a><h1>Gratis seminar: Hoe Windows 10 bijdraagt tot een verhoogd securityniveau</h1><h3>01.06.2017 - BluePoint Antwerpen</h3><p class="more-info-txt">Ontdek de bouwblokken voor een veiliger bedrijfsnetwerk<br>Hoe goed zijn uw bedrijfsdata afgeschermd van onbevoegden?<br></p><a class="bmit-seminar-btn" href="http://www.businessmeetsit.be/events/163508/hoe-windows-10-bijdraagt-tot-een-verhoogd-securityniveau/?utm_source=rob&utm_medium=popuphp&utm_campaign=bmitw10">MEER INFO</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
					jQuery('body').append(BMITPopup);
				}
			}
           </script> 
<!--
 <script type="text/javascript">  
         
		
			// BMIT popup			
			var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm35');
			var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed35');
			//BMITpopup_do_not_show = true;
			if (!BMITpopup_do_not_show) {
				if (!BMITpopupClosed) {
					var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.businessmeetsit.be/digitaltransformationday/?utm_source=rob&utm_medium=hppopup&utm_campaign=dtd2017"><div class="boxwhite"><img src="http://test.minoc.com/wp-content/uploads/2017/04/dtdlogo.png" alt="logopopup" class="firstimg" /><div class="logo-arrow"></div></div><img src="http://test.minoc.com/wp-content/uploads/2017/04/dtd.jpg" alt=""/></a><h1>Digital Transformation Day</h1><h3>18.05.2017, BluePoint Antwerpen</h3><p class="more-info-txt">Leg de basis voor de digitale transformatie van jouw organisatie!<br>1 dag, 15 sprekers: 3 keynotes + 12 break-out sessies</p><a class="bmit-seminar-btn" href="http://www.businessmeetsit.be/digitaltransformationday/?utm_source=rob&utm_medium=hppopup&utm_campaign=dtd2017">Meer info</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
					jQuery('body').append(BMITPopup);
				}
			}
           </script> 

-->


<script type="text/javascript">
  var _sf_async_config = { uid: 22628, domain: 'techpulse.be', useCanonical: true };
  (function() {
    function loadChartbeat() {
		window._sf_endpt = (new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
		document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<!--

<script type="text/javascript" src="//script.leadboxer.com/?account=e993b43673761248aab4965fc5c8d54e"></script>
-->
</body>
</html>